Ir ao conteúdo
  • Cadastre-se
rlanzoni

Problema com DHCP

Recommended Posts

Ola pessoal estou com um problema, tenha uma rede onde tenho uma matriz e uma filial interligadas, mas na filial quando instalo o DHCP e mando autorizar da a mensagem de axesso negado, mas estou logado como administrador ja, alguem sabe o que pode ser????

esse server filial é um controlador de dominio filho.

Obrigado :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá rlanzoni, Td Bem?

Verifique se no Servidor da Matriz (2003 Primário) esta configurado para aceitar outros Servidores a se autenticar nele, ou seja, permitir a inclusão de outros Servidores DHCP.

Sua Rede possui algum Firewall em uma das pontas?

O Servidor da Filial esta como Secundários configurado corretamente?

Todos os outros serviços como DNS,WINS estão rodando sem problemas?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×