Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Rurouni_X

[Resolvido] Pc Desliga do nada

Recommended Posts

Ola .

eu tenho uma máquina que montei a uns 3 meses sendo que a maioria das vezes quando eu jogo ( somente os dois jogo MU e F.E.A.R) o pc desliga , simplesmente desliga (exceção do F.E.A.R que estava aparecendo a tela azul possivelmente pela falta de placa de video).

Outra coisa é que quando eu tava tentando instalar o Windows no pc ,quando chegava na tela de configuação tambem nao aguentava e desligava.

Alguem pode me dar uma luz ? tenho duvidas quando a minha fonte

Ontem eu tirei um dos pentes de memoria pensando que era algo , eu senti ele bastante quente ( nao sei se é pelo fato de estar perto do processador)

De ventilação do PC eu so tenho o cooler normal que veio com o processador e um do lado do pc

Minha configuração é :

placa-mãe: Gygabyte GA-MA69VM-S2 (rev. 1.0)

Processador Atlhon X2 5200

Memoria : 2x 1gb ddr2 800 (dual channel 1600)

Hd : 1 SATA 160gb (samsung ) +1 SATA 80gb(Samgung) +1 IDE 80gb(Maxxxtor)

A fonte eu nao lembro a marca mas é de 450w

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça testes com outra fonte, se possível uma fonte de qualidade, verifique a rotação do cooler e temperatura do processador,pois o seu processador pode estar com aquecimento elevado, rode o menteste para verificar possíveis problema nas memórias, verifique se o sistema não possui vírus...

Compartilhar este post


Link para o post
Compartilhar em outros sites

é virus nao tem não isso eu sei e vou fazer os testes sim

e sobre a fonte eu tava de olho nessa aqui o que vocês acham ?

C3Tech

modelo :KMG-5060-600WR-2*8

especificações :Fonte de medição Real 600W, Conector principal 20+4 pinos: suporta placas-mães padrão 24 pinos ou de 20 pinos, Conectores SATA para dispositivos Serial ATA. Conector PCI-E para placas de video PCI-Express. 2 ventoinhas silenciosas com controle térmico - uma para entrada e outra para exaustão, melhorando a refrigeração e minimizando ruídos. Controle inteligente de ventoinha: uma ventoinha é acionada ao ligar o computador. A segunda ventoinha é acionada se atingir uma detreminada temperatura. Variedade de proteção contra danos causados por:curto-circuito, potência excessiva, sobrecorrente, subtensão e sobretensão. Certificados: UL, CUL. FCC Class B, CB, TUV. MTBF: 80.000 Horas. Dimensão:158x150x85mm, Peso 1.814kg

não conheço muito de fontes ^^ o que vocês acham ela da custando R$145,00

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal eu tava vendo que a temperatura do processador quando eu jogo , chega ate a 100 graus .

e ao tirar , ou pelo menos tentar tirar, o processador estava grudado junto ao dissipador. depois consegui tira-lo e vi que quase nao tinha mais pasta termica :o simplesmente "evaparou" por assim dizer .

vlaeu pela força ai gente

vou comprar uma pasta termica e por no lugar da antiga .

alguem me indica um topico pra a limpeza do dissipador e do processador ?

grato pela atenção

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caramba! Processador a 100 graus? Você deu muita sorte de não tê-lo queimado, faça isso mesmo; limpe bem o processador e o cooler para remover o que ainda sobrou da pasta térmica antiga e coloque pasta térmica nova, use uma pasta de boa qualidade, aquela bem espêssa, de preferência da zalman ou artic silver.

Obs. Procure melhorar a ventilação do seu gabinete adicionando mais ventoinhas e quanto a essa fonte, eu não conheço, prefiro as da Seventeen, mas isso é uma questão de gosto, desde de que a fonte pretendida seja de wats reais, não vejo problema em usar uma de outra marca.

Quando for efetuar a limpeza do processador, faça com muito cuidado e evite tocar com os dedos nos contatos do mesmo, eu costumo usar um pano macio e levemente úmido.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

e ai galera beleza!! tenho um sempron 2.6 1 gb de ram ddr 400 hd de 40gb e placa-mãe asus k8v-mx. e estou tendo um pequeno probleminha. quando eu ligo o pc, ele chega a carregar o windows e quando vai aparecer a area de trabalho ele reinicia todo o processo e depois carrega tudo bonitinho e fica funcionando normalmente, alguem ai poderia me dar um help????

Compartilhar este post


Link para o post
Compartilhar em outros sites

valeu gente era a pasta termica mesmo

botei a artic silver 5 e melhorou tudo ( temp maxde 43/53 ° )

valeu pessoal

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×