Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
A l y s s o n

Erro: Site do ITAU

Recommended Posts

Boa tarde a todos, estou com um problema em 2 micros em minha empresa,

quando vou acessar o site principal do itau www.itau.com.br, acontece um erro, que é este abaixo na ss:

http://img513.imageshack.us/my.php?image=imagemeg1.jpg

Quando aperto varias vezes o atualizar, ele apararece assim:

http://img404.imageshack.us/my.php?image=imagem2tq4.jpg

Bem, aqui na empresa temos servidor proxy, entrei em contato tanto com o banco itau quanto o administrador de minha rede e ambos alegaram que tudo está normal..

se alguem conseguir resolver este meu problema, ficarei muito grato!

^^

abraço a todos

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá amigo...

Já testou com outros navegadores?

ou outras versões dos mesmos?

;)

Testei com o internet explore 6 e 7, e continuou com o mesmo problema. Já com o Google Chrome, o site funcionou perfeitamente, só que preciso resolver este problema no IE pois ele se repete em 2 maquinas de minha empresa, onde se eu não estiver com o IE 6 ou 7, ficaria fora dos padrões das outras 103 maquinas, onde pode ocorrer o fato de acontecer com alguma outra tambem...

atenciosamente..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então faça o seguinte procedimento nassas seguintes maquinas:

Scaneie o HD com seu antivirus

e depois faça uma limpeza de disco (MV RegClean e MV AntSpy)

Mantenha sempre seu PC limpo!

Logo após poste sua resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Então faça o seguinte procedimento nassas seguintes maquinas:

Scaneie o HD com seu antivirus

e depois faça uma limpeza de disco (MV RegClean e MV AntSpy)

Mantenha sempre seu PC limpo!

Logo após poste sua resposta.

Fiz limpesa dos cookies,temp internet files, temp, Windows/Temp..etc..

passei um antivirus, spybot e o adaware, e continua o mesmo erro..

=/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale todas as correções pro IE e, se possível, desinstale-os e reinstale os mesmos.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Instale todas as correções pro IE e, se possível, desinstale-os e reinstale os mesmos.

Desinstalei o IE7, o IE6, reinstalei novemente, restaurei o sistema e continua a mesma coisa...

=/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×