Ir ao conteúdo
  • Cadastre-se
JMFonseca

Me ajudem ! Reinicio do computador Windows XP

Recommended Posts

Bem, acho que posso reutilizar o topico, pra nao ficar criando muita coisa desnecessaria, certo?

tenho um problema parecido, mas um pouco mais detalhado

tudo começou com um erro no capp.exe (nao lembro ao certo) que é um exe do symantec antivirus (no qual odeio de paixão).

comaçaram a subir varias mensagens na tela, de scan de emails do outlook, falando que não era possivel scanear a mensagem porque nao houve comunicação c o servidor de email.

apos isso, o pc inicia em modo de segurança, mas em modo normal, ele reinicia apos o logon. não consigo desisntalar o symentec pelo modo de segurança, e nao adianta reinstalar o windows.

alguem tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Bem, acho que posso reutilizar o topico, pra nao ficar criando muita coisa desnecessaria, certo?

tenho um problema parecido, mas um pouco mais detalhado

tudo começou com um erro no capp.exe (nao lembro ao certo) que é um exe do symantec antivirus (no qual odeio de paixão).

comaçaram a subir varias mensagens na tela, de scan de emails do outlook, falando que não era possivel scanear a mensagem porque nao houve comunicação c o servidor de email.

apos isso, o pc inicia em modo de segurança, mas em modo normal, ele reinicia apos o logon. não consigo desisntalar o symentec pelo modo de segurança, e nao adianta reinstalar o windows.

alguem tem alguma ideia?

Amigão existem programa na net que fazem a remoção de aplicativos, quandos os mesmos estão com problema no unistall.....utilize nosso amigo google para pesquisar programas do genero....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Meu computador reinicia antes de chegar á tela azul com o nome dos utilizadores !

Que faço ?

Agradeço a ajuda-

E no caso do amigo do topico parece ser algum problema no proprio SO, e não problema de Hardware, o SO ao encontrar algum problema esta configurado para ser reiniciado, tente fazer o seguinte amigo tente entrar em seu SO em modo de segurança, após isso entre no painel de controle, sistemas, va na guia avançado, e click em configurações na parte de inicialização e recuperação, e desmarque a opção de reinciar automaticamente na parte Falha do sistema, click e ok, reincie a maquina e veja se consegue ver o que esta aparecendo ao iniciar o win e post aqui....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpe, mas você não em entendeu.... devo ter me expressado errado.alias, esqueci de dizer que ele estava instalado com senha mas resolvi navegando no registro e deletando as chaves que ativam o pedido de senha...

o problema, era relacionado ao titulo do topico, um reset ao iniciar o sistema.

mas ja consegui ajuda e resolvi meu problema de inicialização...agora estou com outro, porque na verdade o pc virou um zumbi "enviador" de spam.... mas isso seria para outra area...

Compartilhar este post


Link para o post
Compartilhar em outros sites
tente entrar em seu SO em modo de segurança, após isso entre no painel de controle, sistemas, va na guia avançado, e click em configurações na parte de inicialização e recuperação, e desmarque a opção de reinciar automaticamente na parte Falha do sistema, click e ok, reincie a maquina e veja se consegue ver o que esta aparecendo ao iniciar o win e post aqui....

abraço

É que nem com o modo de segurança eu consigo entrar amigo.:(:(:(

Compartilhar este post


Link para o post
Compartilhar em outros sites

JMFonseca,

Antes do Windows começar a ser carregado (ainda naquela tela do computador que aparece uns textos), fique pressionando a tecla F8 até aparecer um Menu.

Nesse menu, escolha a opção "Desativar reinicialização automática quando há falha do sistema". Depois tente subir o Windows normalmente.

Provavelmente ele vai paralizar em uma tela azul com várias informações.

Poste para nós as informações relevantes dessa tela, que são apenas o que aparece no final dela, mostrando um código de erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Diz que está faltando uma aplicação. U(qualquer coisa).dll

Me desculpem mas não me lembro de mais. Vou tentar saber o nome dessa mesma aplicação.

Obrigadão !

Compartilhar este post


Link para o post
Compartilhar em outros sites

JMFonseca,

Tente a reparação do Windows, deve ter sido algum arquivo corrompido que esta lhe causando este problema.

E não se esqueça se você solucionar o problema postar aqui dizendo o que era e como solucionou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×