Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pedrohenb

Problemas com fonte NOVA

Recommended Posts

Olá galera, seguinte... Comprei uma placa de vídeo Gf 8600GS, e por consequencia comprei uma nova fonte pra poder aguentar o a nova placa.

Minha fonte antiga era uma Advanced Fx-500(250W), e a minha nova é uma akasa ATX de 350W. Coloquei a placa e a fonte, mas pra minha surpresa a maquina não funcionou, ela roda todos os coolers, e acende todos os leds, mas nem sinal de vídeo.

Re- coloquei tudo antigo, e funcionou. Quando volto pra fonte nova, o problema persiste tanto na com a placa nova quanto a velha.

Já verifiquei se tudo está conectado correto, e está, mas continua sem funcionar. Alguém faz ideia do que seja? :confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ola amigÃo vocÊ ja olhou a tensão da fonte e os cabos se estÃo ligados corretamente verifique tudo passo a passo e cuidado com um encaixe da fonte tem umas que tem 24 pinos e tem um plug bem parecido com o plug correto e vocÊ pode ligar o plug errado por isso preste bem atenÇÃo na hora de ligar ok

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×