Ir ao conteúdo
  • Cadastre-se
razizod

PC Travando e perde HD quando reinicia

Recommended Posts

Processador AMD ATHLON X2 DUALCORE BE-2300 (1.9GHZ).

Placa Mãe GA-M61PM-S2, da Gigabyte.

Dois pentes de memória de 1 Giga cada, Kingstone.

HD Seagate BARRACUDA disco 7200-RPM SATA 160 GB.

Leitor/Gravador DVD LG.

Após instalação do Windows, funcionou por alguns dias. Travou durante a execução de um jogo e nem o ALT+CTRL+DEL funcionou. Ao resetar a máquina, durante o carregamento informou não localizar o HD.

Formatei novamente e funcionou por alguns dias. Durante a execução do Word, travou da mesma forma, sendo necessário resetar. Deu o mesmo erro.

Troquei o HD na Seagate e depois instalei novamente o Windows. Durante a instalação do drive da webcam, travou da mesma forma. Quando resetada a máquina, ao procurar o HD, apresenta "Y*Y*", sendo que o asterísco é um círculo achatado com dois pontos, como um focinho de porco. E isso aconteceu logo que instalei o HD na máquina dela, no primeiro acesso.

Alguém sabe me dizer o que pode ser?

Detalhe: Equipamento é da minha irmã. Tenho um idêntico, exceto pelo HD que é IDE e o Leitor de DVD, que também é IDE. Foi no meu computador que formatei a máquina da última vez, sendo que antes uma das formatações e instalações havia sido na máquina dela.

Compartilhar este post


Link para o post
Compartilhar em outros sites
A principio indica falha de hd, mas pode não ser, sua placa deve está configurada para alto detectar o hd, tenta colocar o hd com configuração fixa.

Vou tentar fazer isso, de configurar o HD pra detecção fixa... isso se faz no setup, certo?

Grato!

tipico problema de memoria tenta colocar soment um pente de cd vez e veja se some o erro

Mas erro na memória faz com que o Windows suma da máquina? Eu preciso sempre reinstalar todo ele pra voltar a funcionar...

Compartilhar este post


Link para o post
Compartilhar em outros sites
trok a porte IDE ki ele ta... pc do meu trampo tava assim.. troquei... e fiquei feliz ;D

nucna mais deu esse problema...

Só que o HD é sata... e já troquei mais de uma vez...

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×