Ir ao conteúdo
  • Cadastre-se
Guilhermevillar

Internet com problemas, após varios dias de chuva!

Recommended Posts

Bom dia pessoal,

Meu pc a alguns dias atras começou a dar o sinal de "cabo de rede desconectado" mas a alguns dias estava tudo normal, isso passou a acontecer apos uma serie de chuvas bem forte! de cara pensei q tinha queimado minha placa de rede, mas levei o meu pc para o escritorio, conectei a internet e tudo funcionou! então ja descartei a hipotese de ser placa de rede, antes atras do pc onde conecto o cabo de rede ficava uma luz verde acesa, e uma meio amarelada piscando! agora nenhuma das duas acendem! mas no modem uma luz verde do cabo fica acessa! apenas ela.. ja desconectei e conectei mil vezes!

minha internet e da way, q agora acho q e oi...

chega um cabo axial no modem e sai o de internet!

sera q queimou o modem? ou o cabo esta partido?

cabo de internet e fraco?

obrigado pessoal...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom dia pessoal,

Meu pc a alguns dias atras começou a dar o sinal de "cabo de rede desconectado" mas a alguns dias estava tudo normal, isso passou a acontecer apos uma serie de chuvas bem forte! de cara pensei q tinha queimado minha placa de rede, mas levei o meu pc para o escritorio, conectei a internet e tudo funcionou! então ja descartei a hipotese de ser placa de rede, antes atras do pc onde conecto o cabo de rede ficava uma luz verde acesa, e uma meio amarelada piscando! agora nenhuma das duas acendem! mas no modem uma luz verde do cabo fica acessa! apenas ela.. ja desconectei e conectei mil vezes!

minha internet e da way, q agora acho q e oi...

chega um cabo axial no modem e sai o de internet!

sera q queimou o modem? ou o cabo esta partido?

cabo de internet e fraco?

obrigado pessoal...

Não voce pode descartar a hipotese de ter queimado o modem , pois , não ia acender nenhuma luz na sua placa de rede ,

a respeido da internet não funcionar , pode ser causado pelo chuva sim , eu acreio que quando chove muito , os armarios que transmitem o sinal , ficam humidos ou entram água dentro , assim , derrubando a internet e deixando o sinal ADSL fraco ,

valeu , espero ter ajudado !!:D

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não voce pode descartar a hipotese de ter queimado o modem , pois , não ia acender nenhuma luz na sua placa de rede ,

a respeido da internet não funcionar , pode ser causado pelo chuva sim , eu acreio que quando chove muito , os armarios que transmitem o sinal , ficam humidos ou entram água dentro , assim , derrubando a internet e deixando o sinal ADSL fraco ,

valeu , espero ter ajudado !!:D

e, pode set também... hj vou liga para o tecnico ir la arrumar... ele tem q dar um jeito!!! se nao e no meu pc, nem o modem... fiz a rede wireless toda novinha...

o problema ta com eles!!! mas nao tenho nda a reclamar da way, em 4 anos q tenho ela e a primeira vez q da problema =)!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×