Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ishtar

Pc desliga sozinho, mas funciona no "Modo de Segurança"

Recommended Posts

Olá

Meu pc liga no modo normal, mas não se mantém por muito tempo, coisa de minutos (as vezes nem isso). quando eu o ligo novamente aparece a opção "Modo de Segurança", na qual ele se mantém tranquilamente.

Já limpei a memória e passei borracha

limpei a placa de vídeo, o cooler do processador...

Testei outro HD

Testei outra fonte e ainda sim....

Não consigo compreender muito bem o que acontece, pois sempre entendi que o "Modo de Segurança" era uma forma do pc economizar recursos ou permitir que algo no sistema fosse reparado.

No modo de segurança olhei as informações e diagnósticos do computador e do sistema, o processador, placa de vídeo, placa mãe e HD no diagnóstico aparecem sem apresentar problema.

porém alguns arquivos do sistema apresentaram erro:

Service Control Manager - 7026

w32time - 29

DCOM - 10005

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tenta fazer uma restauração do sistema por meio do CD do windows.

Depois de quando e do que começou esse problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá

Meu pc liga no modo normal, mas não se mantém por muito tempo, coisa de minutos (as vezes nem isso). quando eu o ligo novamente aparece a opção "Modo de Segurança", na qual ele se mantém tranquilamente.

Já limpei a memória e passei borracha

limpei a placa de vídeo, o cooler do processador...

Testei outro HD

Testei outra fonte e ainda sim....

Não consigo compreender muito bem o que acontece, pois sempre entendi que o "Modo de Segurança" era uma forma do pc economizar recursos ou permitir que algo no sistema fosse reparado.

No modo de segurança olhei as informações e diagnósticos do computador e do sistema, o processador, placa de vídeo, placa mãe e HD no diagnóstico aparecem sem apresentar problema.

porém alguns arquivos do sistema apresentaram erro:

Service Control Manager - 7026

w32time - 29

DCOM - 10005

tenta fazer uma recuperação por meio do cd do windows, mais o cd terá que ter a mesma versão do sistema operacional que está em sua máquina:

Recuperação:

1 - Colocar o CD do Windows dentro da Drive;

2 - Entre em Iniciar>Executar>Escrever:sfc /scannow

(não se esqueça do espaço antes da barra).

3 - O Windows vai recuperar todos os ficheiros que foram corrompidos.

Espero que ajude!

OBS: o CD do windows deve ser a mesma versão que você possui no seu micro!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quanto a configuração?

Processador Atlhon 64 x2 4800

Placa mãe ECS Geforce 6100M-M

Placa de vídeo Geforce GS 8400

HD IDE 120Gb

SO Windows XP Professional SP3

Qto a questão de restaurar o sistema, eu troquei o HD de 120 por um de 20 e reinstalei o sistema e o problema manteve-se.

Acredito que o problema começou depois de uma atualização, mas apenas acho...

De qualquer maneira vou tentar as sugestões de vocês.

Obrigada pela ajuda

Editado por ishtar

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vá em Iniciar, executar, digite msconfig, vá em inicializar, desabilita tudo, e ve se ainda tem esse problema. Depois vá em boot.ini, e verifica se o boot está OK, existe um botão que faz isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vá em Iniciar, executar, digite msconfig, vá em inicializar, desabilita tudo, e ve se ainda tem esse problema. Depois vá em boot.ini, e verifica se o boot está OK, existe um botão que faz isso.

Ok, Fui pelo modo de segurança e fiz como você disse e apareceu a seguinte mensagem: " Aparentemente, todas as linhas do SO Microsoft estão corretas."

Iniciei pelo modo normal e ainda sim o pc desligou ....

Fiz tbém o que o blackbird2 sugeriu, mas num aconteceu nada, abriu e fechou uma janela muito rápido e eu não consegui ver o que tava escrito (também no modo de segurança).

Compartilhar este post


Link para o post
Compartilhar em outros sites
Você desabilitou todos os programas que estavam lá?

Sim, desabilitei...

Algum problema em ter feito isso no modo de segurança?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não, era pra ver se inicializava. Desinstala teu driver de vídeo e tenta de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz como disse, e de nada adiantou.

Creio que seja problemas com hardware, pois algumas vezes ele desliga na 1ª tela, e já que troquei o hd, formatei e fiz uma nova instalação do windows, me leva a crer que não seja mais problema de software.

Mas o que continua me intrigando, é que quando se coloca em modo de segurança continua a entrar perfeitamente, uma vez que levantando a hipotese de hardware, os mesmo problemas deveriam se aplicar a ele, não?

Um amigo não muito entendido me disse que poderia ser problemas com BIOS, ou algo parecido, procede a informação?

Desde já agradecida e aguardando respostas.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Service Control Manager - 7026

w32time - 29

DCOM - 10005

Já deu uma pesquisada a fundo sobre isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá

Meu pc liga no modo normal, mas não se mantém por muito tempo, coisa de minutos (as vezes nem isso). quando eu o ligo novamente aparece a opção "Modo de Segurança", na qual ele se mantém tranquilamente.

Já limpei a memória e passei borracha

limpei a placa de vídeo, o cooler do processador...

Testei outro HD

Testei outra fonte e ainda sim....

Não consigo compreender muito bem o que acontece, pois sempre entendi que o "Modo de Segurança" era uma forma do pc economizar recursos ou permitir que algo no sistema fosse reparado.

No modo de segurança olhei as informações e diagnósticos do computador e do sistema, o processador, placa de vídeo, placa mãe e HD no diagnóstico aparecem sem apresentar problema.

porém alguns arquivos do sistema apresentaram erro:

Service Control Manager - 7026

w32time - 29

DCOM - 10005

PLACA MÃE! Só isso... porém ainda restam alguns testes possiveis...

Você pode tentar fazer alguns testes:

Resetar a BIOS;

Atualizar a BIOS;

Desativar a REDE ONBOARD na BIOS;

Desativar o SOM ONBOARD na BIOS;

recomendo fazer um teste por vez, começando por desativar as coisas onboard uma a uma!

Abraço... boa sorte...

Caso isso não dê certo, o problema, na minha opnião, é que a placa mãe esteja com problema, tento como solução apenas a substituição da mesma!

Editado por 3N3RGIZ3R
Novos FATOS!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Resetar a BIOS;

Atualizar a BIOS;

Desativar a REDE ONBOARD na BIOS;

Desativar o SOM ONBOARD na BIOS;

Como eu faço isso?

Por favor, alguem sabe, ou tem outra opnião?

Editado por ishtar
Não poste seguidamente, use o botão EDITAR.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Revivendo isso.. Foi resolvido? Por que estou com esse problema :/ 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×