Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
viniciutor

Windows inicia com hora errada

Recommended Posts

Oi pessoal,

Primeiramente, vi alguns posts com assunto semelhante ao que descreverei abaixo, mas nenhum deles sanou minhas dúvidas por completo, então tentarei por aqui.

Há uns 2 meses, de repente, quando liguei meu computador, a primeira tela que apareceu foi uma, que não sei se é do processdor ou da placa mãe ou de outro componete qualquer, que mostra diversas opções, entre elas umas de frequência (1600 mhz ...), com uma aparência que lembra as antigas telas de DOS. Fiz as escolhas padrões, e quando saí da tela, o windows iniciou normamlmente. Entretanto, a data estava errada. Iniciou como 00:00 de 01/01/2002. Desde então, com raras exceções, sempre inicia assiim. Com isso, alguns programas não atualizam automaticamente, pois aparecem mensgens dizendo que não reconhecem os registros, entre outras coisas. Gostaria de saber se vocês podem me ajudar com isso.

Obrigado pelo espaço para leigos como eu poderem tirar suas dúvidas. E desculpem-me se escrevi alguma asneira aí em cima.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Gostaria de saber se você conseguiu resolver trocando a bateria, pois estou com o mesmo problema e estava achando que tinha a ver com o antivírus, até troquei a versão dele mas o problema continua.

Grata

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Gisa@ e viniciutor bom primeiramente sejam bem vindo ao forum do Clube do Hardware!!!!

trocando a beteria da placa-mãe a CR 2032 provavelmente o problema será resolvido e é bem barato a beteria cerca de R$5.00.

abraços amigos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá a todos.

Eu tamben tive esse problema e resolvi com a troca da bateria CR 2032 da placa-mãe, essa bateria nao custa mais do que 4 reais!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×