Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
oseternos

Tela azul ao instalar WinXP

Recommended Posts

Boa noite a todos! :)

Sou novo aqui, espero que possa aprender e compartilhar o pouco que sei aqui!

Estou com uma máquina aqui que está com problemas na inicialização do Windows XP. Aparentemente alguns arquivos de inicialização estão corrompidos, e isso está causando o problema.

Porém o meu problema com ela realmente é que quando acesso o CD do Windows XP Prof, logo após a tela em que se pressiona "F8" para aceitar os termos e condições deles, a máquina aparece um tela azul informando "REGISTRY_ERROR".

Segue abaixo as mensagens:

dhtlq5bzyswcri595bjp_thumb.jpg

67xsrp0v3o95f3fn4ze_thumb.jpg

zpnymzqoxn1k8eenj09c_thumb.jpg

Já testei outras memórias e zerei a memória CMOS.

O que vocês acham que pode estar causando esse erro?

Detalhe: Iniciei o PC por um cd que roda o WinXP direto pelo CD-ROM, sem necessidade de instalação, e trabalhei normalmente nele, sem apresentar nenhum problema.

EDIT: Também usei 3 cd's diferentes de instalação.

Configuração do PC:

MoBo Foxconn S650 Series

CPU P4 2.00Ghz

Memória DDR 256MB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×