Ir ao conteúdo
  • Cadastre-se
GNU

Máquina acessa a internet, mas não acessa a rede local

Recommended Posts

Eai galera!

Espero que Alguém possa me ajudar a resolver este problema que é o seguinte.

Fui num cliente que tem 3 estações. sendo elas 1 desktop e 2 nots.

o rotedor wireless esta ligado á cabo no desktop e wireless nos nots. Todas estaçoes estão com acesso a internet mas eu não consigo enxegar elas na rede, elas elas estão no mesmo grupo de trabalho mas não se enxergam op estranho que elas tem acesso a internet ¬¬

ALGUEM PODE ME AJUDAR??:confused::confused::confused:

Obs: não foi eu quem montei a rede. antes ela funcionava normalmente, o cliente me chamou porque o modem estava desconfigurado!

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

mano faz o seguinte você ja tentou tipo compastilhar uma pasta na rede porque você pelo menos tentando fazer isso você vai ter a opção de reconfigurar o dominio e isso vai poder te ajudar! ok falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim eu tenho pastas compratilhadas, as maquinas estão no mesmo dominio, elas simplesmente não se enxergam !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conta onde tu diz?

pra acessar computadores? tem que ser como admin?

Compartilhar este post


Link para o post
Compartilhar em outros sites

No firewall, em exceções, habilite a opção “compartilhamento de arquivo e impressoras”... pode ser isto meu querido...

você esta usando ip dinâmico? Se for, tente classificar ips, mascara, gateway e dns para todas e configurar toda a rede de novo...

Tenta ai se não conseguir me liga que te ajudo beleza = 96037296

Ass. Diego

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eai galera é o seguinte, consegui fazer com que o desktop se encontra-se o not, eu desativei o firewall e criei novo grupo de trabalho.

Agora o problema é que o not não encontra o desktop.:(:(:confused::confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eai galera é o seguinte, consegui fazer com que o desktop se encontra-se o not, eu desativei o firewall e criei novo grupo de trabalho.

Agora o problema é que o not não encontra o desktop.:(:(:confused::confused:

estou usando ip dinamico sim.

Do notebook não consigo pingar o desktop, mas consigo pingar o rotedor :T oO

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não seria mais fácil você re-configurar essa rede do "zero" ?

Eu tive esse problema com um roteador D-Link DI-524 e foi mais resetá-lo e reconfigurá-lo, depois disso tudo voltou a funcionar.

Mas caso, não queira, experimente "criar outro grupo de trabalho" e coloque os pcs nele, defina os IPs manualmente atentando pra configuração de máscara e DNS.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×