Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
cenairhrr

Intel C2D E8400 a 100ºC

Recommended Posts

Eai galera!

Usei o "Bug" Everest para ver algumas temperaturas

todas parecem estar normais

mas teve uma que me chamou atenção

tenho um e8400

la aparece

PROCESSADOR: 100ºC

CPU núcleo 1: 39ºC

CPU núcleo 2: 39ºC

De onde saiu esses 100 graus?!

estranho, pois meu pc nao trava nem reinicia sozinho, o que seria consequencia da temperatura alta

se alguem souber...

deve ser um bug do everest, mas vai saber né :huh:^_^

Editado por Marcos_Correia
Deixar o título mais objetivo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Eai galera!

Usei o "Bug" Everest para ver algumas temperaturas

todas parecem estar normais

mas teve uma que me chamou atenção

tenho um e8400

la aparece

PROCESSADOR: 100ºC

CPU núcleo 1: 39ºC

CPU núcleo 2: 39ºC

De onde saiu esses 100 graus?!

estranho, pois meu pc nao trava nem reinicia sozinho, o que seria consequencia da temperatura alta

se alguem souber...

deve ser um bug do everest, mas vai saber né :huh:^_^

amigo tenta fazer essa verificação com outro programa de medição de temperatura , pois o seu everest pode estar com algum tipo de bug, se o seu pc está funcionando normalmente sem teravar e sem reiniciar pode ficar tranquilo que é bug mesmo.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

com o speedfan tb deu 100 graus :confused:

acho que vou dar uma olhada no cooler do processador

Compartilhar este post


Link para o post
Compartilhar em outros sites
com o speedfan tb deu 100 graus :confused:

acho que vou dar uma olhada no cooler do processador

amigo sendo assim você terá que reaplicar a pasta termica pois a falta ou a carencia poderá ser a causa das altas temperaturas e por conssequancia travamentos e resets. da uma olhada no cooler e ver se está bem encaixado é só olhar por baixo da placa-mãe e ver se os 4 pinos estão totalmente enfiados até o limite, se não estiver aperta ele.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

o cooler ta certinho

e foi passado pasta termica a umas 2 semanas

e sempre tem 2 CPU's nos programas

um esta a 100ºC e o outro a 39 ~ 47ºC < esse deve ser o certo

porque o pc nunca reiniciou nem travou

estranho não?

não deve ser algo para se preocupar (espero)

Compartilhar este post


Link para o post
Compartilhar em outros sites
o cooler ta certinho

e foi passado pasta termica a umas 2 semanas

e sempre tem 2 CPU's nos programas

um esta a 100ºC e o outro a 39 ~ 47ºC < esse deve ser o certo

porque o pc nunca reiniciou nem travou

estranho não?

não deve ser algo para se preocupar (espero)

amigo também podemos levar em conta que possa ser a parte responssavel de captar essas temperaturas que podem estar com algum tipo de bug. já ocorreu travadas ou resets se não provavelmente as temperaturas estão em condições.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

ja postei no topico da 4870 que meu desempenho ta ruim

essa temperatura absurda pode ser o motivo pelo qual meu fps ta baixo em jogos como o novo call of duty?

era pra mim ter um bom desempenho e ta bem ruinzinho

tem algo a ver?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×