Ir ao conteúdo
  • Cadastre-se
rodrigo1603

Fonte ATX ou placa mãe queimada ???

Recommended Posts

Pessoal, como não vi nada parecido resolvi criar um tópico.

Meu computador estava com um problema que eu não consegui matar a charada. Após um erro fatal do windows, meu computador reiniciou algumas vezes e depois não ligou mais ´( os coolers giravam por 2 segundos e paravam e a luz do gabinete acendia e apagava instantaneamente).

Depois de algumas pesquisas em foruns e pelo google, resolvi remover hardwares, memorias, cabos de força, fonte, etc...tudo certinho e descarregando minha eletricidade estática sempre. verifiquei a fonte genérica do gabinete Positivo e a fonte aparentemente está OK (com chave de teste)

Ao reinstalar tudo de novo, inclusive passo a passo com o manual da mobo ao lado, agora os coolers nem giram e a luz do gabinete que acendia com uma intensidade, agora acende, porém fraca e esverdeada, parecendo o led da mobo (esse led sim não acende mais mesmo).

minha dúvida é se isso é problema da fonte (que eu ja estava desconfiado)

ou agora são fonte e placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×