Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Adriloko

Gerenciador de Tarefas - Não aparece o nome de Usuário!?

Recommended Posts

É o seguinte meu Gerenciador de Tarefas do Windows não está mais mostrando os Nomes de Usuários. E lá em PROCESSOS os "NOMES DE USUÁRIOS" também SUMIRAM!!!

...

Eu já procurei aqui no "Clube do Hardware" têm uma pessoa com o mesmo problema:

http://forum.clubedohardware.com.br/nome-usuario-nao/351104?t=351104&highlight=Gerenciador+tarefas

...

Lá uma pessoa (obywanknoob) deu uma sugestão para arrumar o problema, e com muitas pessoas deram certo, mas comigo NÃO!!!!

...

Essa pessoa o "obywanknoob" deu a seguinte resposta:

"Clique em Iniciar » Executar e digite services.msc. No Console de Serviços do Windows XP, localize o serviço Serviços de Terminal(Terminal Services) e dê um duplo-clique. Agora altere o Tipo de Inicialização para automática e reinicie o Windows XP, em seguida veja se é exibido corretamente os usuários."

...

Mas comigo não deu certo. Então eu tentei iniciar os "Serviços de Terminal" manualmente, clicando em "Iniciar".

Porém apareceu a seguinte mensagem de erro:

"O serviço Serviços de terminal em Computador local foi iniciado e interrompido. Alguns serviços são interrompidos automaticamente quando não têm trabalho a fazer, como o serviço Logs e alertas de desempenho."

Nesse caso o que tenho que fazer??? (Isso será VÍRUS???) :confused::unsure::(

DESDE JÁ AGRADEÇO PELA ATENÇÃO! :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, já que ninguém respondeu à minha pergunta. Eu mesmo consegui resolver o problema! :jump:

...

Apenas instalei o Spybot e o AVG Anti-Spyware e fiz uma verredura COMPLETA!

E quando fui dar uma olhada no Gerenciador de Tarefas, VUALÁ!!!:aplausos: "OS NOMES DE USUÁRIOS VOLTARAM AO NORMAL"

...

Nossa agora sim posso "mergulhar" de CABEÇA na NET! :)

...

MAS ANTES. Calma aí pessoal que eu vou dar um *****! :priv:

Editado por Adriloko

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×