Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Gustavo_RP

controle de volume "verde" sumiu!

Recommended Posts

Oi, boa tarde a todos

To com um problema aqui que é referente ao volume do mixer do windows que não aparece... Quer dizer não como deveria... quando você clica no mixer ao lado do controle de volume tem uma barrinha verde que fica mostrando a reprodução do volume né... simplesmente parou de funcionar aqui... não que isso prejudique tanto assim, afinal o som sai normal coisa e tal... mas gostaria de saber porque aconteceu e como corrigir... meu windows é o vista,utilizo realtek hd, e percebi tb que nos dispositivos de reprodução sumiu o volume... já desinstalei e instalei novamente o driver da realtek e nada... se alguém puder me ajudar agradeço... ah o que sumiu que disse está circulado na figura em vermelho... abraços

attachment.php?attachmentid=62556&stc=1&d=1228058166

post-373755-13884949261341_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi, boa noite

Bom eu realmente não compreendo o que está ocorrendo. porque no windows mobility center o "verdinho" continua funcionando normal, marcando o volume que o programa executa.... quanto a sua pergunta, desculpe a ignorância, mas não compreendi... está definida como padrão aonde?

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

vá em painel de controle>>sons e dispositivos de audio>>na terceira aba se não me engano tem lá "" audio ""

verifique o dispositivo padrão!!

no seu caso o dispositivo padrão selecionado deve ser o !!"""realtek hd"""

se não for ele clique a barra e selecione ele!

e verifique se o som voltou ao normal!!

caso não poste aqui d novo!

abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×