Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ÐiOs

O que seria isso?

Recommended Posts

Quando eu digito a letra "a" aparece um outro caractere junto, tambem quando o tab é usado, o PC desliga. "estou usando outro PC", Esse problema seria um virus? Ou é alguma configuração que foi modificada? Eu conferi o idioma do teclado, esta em portugues - brasil mesmo...

Aguardo respostas... desde já obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso é estranho!!

instale um antivirus atualizado!

de preferência o avast!!

atualize ele!

e agende um escaneamento completo no proximo boot!!

todos os virus q você encontrar não exclua envie para quarentena!!

ah depois do escaneamenento estale o ""advanced wundows care"""

faça uma limpeza no seu pc com ele!

depois poste aqui se resolveu o problema!!

porque pelo q eu saiba configuração errada desse tipo não causa reiniciamento do pc não!

abraço!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

C€ar€a eu form€atei o PC, e continua€ com o problem€a, seri€a o tecl€ado ent€ao? Agora€ mesmo est[a€ a€p€arecendo esse c€ar€actere intrometido, e qu€ando €aperto ta€b o PC desliga€ fora€ que €alguns €acentos est€ao no lug€ar erra€do.

Edit: testei outro teclado e nao houve problema, então so pode ser aquele teclado, mas como um teclado pode ter aquele tipo de problema? Sempre funcionou bem, nem é estão velho assim rs. Primeira vez que me acontece isso rsrs!

Editado por ÐiOs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×