Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
texuco

Solicitação de Firmware: mp4 DL V53

Recommended Posts

Ajuda!!! :confused:

Possuo um mp4 DL V53, e por um certo acaso tentei trocar o firmware dele:)

mas olha o resultado: :huh:

Resultado: O firmware não pegou:mellow:, perdi o backup:wacko:, e não achei em canto nenhum o firmware dele...:eek:

...Mas nem tudo está perdido:) (acho que não:() entrei em contato com a fabricante pedindo para eles me mandarem o tal do firmware, e espero que mandem.(_(

Mas se vocês acharem esse firmware pra baixar em algum lugar me avisem por favor, por que vai e a empresa resolve me sacanear! Mas se eles me mandarem eu faço o upload dele para algum canto e posto aqui pra vocês caso alguem esteja no mesmo drama que eu.:!!!:

Nome da placa: T538/S538 V1-B 2007.08.25 SZR

Abraços Vitor.:lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

meu amigo estou com o mesmo problema que o seu meu MP4 da dl eletronicos, só fica aparecendo na tela principal a mensagem de LOADING e ele não faz mais nada, tudo isso por que eu o desconectei do meu pc depois de baixar algumas músicas, sem que o computador o reconhecesse, então puxei o plug dai em diante ele esta travado pedigo reset, mais não sei mais o que faço pois meu pc não reconhecesse mais e estou sem poder fazer nada, se puder me ajudar me fale ok, sua marca é MP4 modelo V5 DA dl eletronicos de 2 gigas, meu emais é jean.riquelme@hotmail.com. obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×