Ir ao conteúdo
  • Cadastre-se
umrei

Como configuro esse router?

Recommended Posts

Bom, criei um tópico falando ainda desse mesmo problema, n obtive nenhuma resposta. vou tentar simplificar a questão para que talvez asim eu tenha um resultado positivo em meu objetivo aqui no forum

primeiramente agradeço a todos que estão lemdo esse tópico pelo interesse alheio, afinal o que seria desse forum se n fossem todos vocês com sede de soluções para todo tipo de problema...rs

bom, vamos lá ao meu caso:

meu velox ja esta roteado pelo modem speedtouch, eu so quero saber que configuração devo fazer no roteador wireless para q ele ja receba o velox autenticado e somente repasse o sinal para suas portas LAN e wireless.

a marca e modelo do roteador é um 3com 3cwer101u-75 model WL-550.

Obs.: Se eu usar o modem em bridge e fazer o roteamento no 3com, funciona, só que pra ficar no esquema que eu quero, tem q ser exatamente como mencionei inicialmente (modem roteando e 3com repassando o sinal que recebe na porta WAN).

Compartilhar este post


Link para o post
Compartilhar em outros sites
você ta querendo usar 2 roteadores?

não, é porque se meu router fosse tipo o dlink 2640T (modem + router) 1 aparelho só ja resolveria. mas aqui no caso é um modem adsl que eu roteei ele e eu liguei ele num hub de 8 portas, uma saida dessas portas é que eu queria plugar o router wireless, não pra rotear, pois o roteamento já feito la atras no modem, mas queria q ele retransmitisse via wirelesse via LAN o sinal com velox que ele ja recebe funcionando atraves do cabo rj45 q vem do hub.

obs.: eu testei isso num di 524 da d link , resetei ele, liguei o cado q vem do hub na porta WAN dele e pronto ele já retransmitia o sinal tanto wireless quanto pela porta LAN, sendo que nesse modelo de aparelho isso n deu certo, e lá nas configs dele eu n sei qual opção usar.Eu vou ate fazer o seguinte, vou tirar print da tela da web config dele e colocar aqui pra vocês verem as possibilidades que eu tenho de escolha.

Compartilhar este post


Link para o post
Compartilhar em outros sites

faz o seguinte, ao invés de você liga o hub no modem, tu liga o cabo do modem na porta wan do seu roteador e liga o hub na porta "lan" do seu roteador, ai tu entra no roteador vai naquelaas opções da print que você tirou, seleciona PPoE e bota la o seu email e sua senha do velox, acho que isso vai dar certo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
faz o seguinte, ao invés de você liga o hub no modem, tu liga o cabo do modem na porta wan do seu roteador e liga o hub na porta "lan" do seu roteador, ai tu entra no roteador vai naquelaas opções da print que você tirou, seleciona PPoE e bota la o seu email e sua senha do velox, acho que isso vai dar certo.

Eu tentei isso num AP edimax e não deu certo, nesse 3com ainda n fiz, vou tentar é provavel que de certo sim. valeu ae assim que eu testar mando resposta aqui se funcionou ou não =)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×