Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
daniel_kxs

C:\WINDOWS\system32\dfrg.msc

Recommended Posts

C:\WINDOWS\system32\dfrg.msc

Acesso negado,

o WinXp simplesmente da essa msg sempre q tento fazer desfragmentaçao

nunca vi isso, e ontem mesmo tinha feito uma desfragmentaçao semproblemas, do nada agoara ta dando essa msg.

Alguem sabe o que é?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigão faça um teste, inicie sua maquina precionando F8 e entre em modo de seguranaça...tente passar o defrag em modo de segurança...e veja se consegue post o resultado aqui...

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia amigo, estou com o mesmo problema, mas comigo não é somente com o defrag, todos os arquivos com a extensão .msc também exibem a mesma mensagem, "Acesso Negado", comigo, este problema começou quando utilizei uma ferramenta que me recomendaram, o "Premium Booster", aplicativo que diz fazer milagres e reparar vários problemas no windows, mas o único milagre que ele fez até agora foi este, acabou com todo o meu acesso às ferramentas adminstrativas do windows, testei o programa em outro pc, para verificar se era apenas conhecidência, mas não, depois que usei o Premium Booster em outro pc, ocorreu o mesmo problema, alguem sabe o que fazer???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nao cheguei a v o topico do colega, porém acabei enchendo e formatei logo. resolvido logico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom pessoal, tive o mesmo problemas em uma das máquinas que dou suporte, e percebi que são todos arquivos de extensão msc, nota-se inclusive que a máquina já era Service Pack 3. Para solucionar tal problema, executei novamente o arquivo de atualização do Service Pack 3, após a inicialização do sistema, voltou funcionar tudo normalmente, possibilitando utilizar todos aplicativos de até então de acesso negado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom pessoal, tive o mesmo problemas em uma das máquinas que dou suporte, e percebi que são todos arquivos de extensão msc, nota-se inclusive que a máquina já era Service Pack 3. Para solucionar tal problema, executei novamente o arquivo de atualização do Service Pack 3, após a inicialização do sistema, voltou funcionar tudo normalmente, possibilitando utilizar todos aplicativos de até então de acesso negado.

Funcionou, a dica do Ricardo Lira de instalar o Service Pack3 do windows XP.

Reintalei e acionei o defrag pela ferramentas do sistema.

Valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites
Funcionou, a dica do Ricardo Lira de instalar o Service Pack3 do windows XP.

Reintalei e acionei o defrag pela ferramentas do sistema.

Valeu

O mesmo aconteceu comigo quando desinstalei o SP3 e voltei ao SP2... mas bastou entrar em c: \ windows \ system32 e localizar o arquivo dfrg. ele estava sem o ".msc" . Bastou renomeá-lo para dfrg.msc e funcionou certinho... Nada de formatar.

Abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites
O mesmo aconteceu comigo quando desinstalei o SP3 e voltei ao SP2... mas bastou entrar em c: \ windows \ system32 e localizar o arquivo dfrg. ele estava sem o ".msc" . Bastou renomeá-lo para dfrg.msc e funcionou certinho... Nada de formatar.

Abraço

Funcionou... muito obrigada!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu também estava com esse problema, mas renomeei o arquivo como "dfrg.smc" como a Barbarella disse e resolvi o problema, sem ter que instalar nada! Valeu ai, acho esse fórum uma ótima ideia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×