Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Davdys

Problema na HD4870 X2.

Recommended Posts

Galera preciso de uma ajuda de vocês em relação a placa HD 4870 x2, após instalar o driver a placa caiu o Bandwidth de 120 GB/s para 64 GB/s Texture de 30 G texel/s para (20.3 GTexel/s) Pixel Fillrate 12 Gpixel/s para (8.1 GPixel/s), sendo que os jogos ficam com pequeno slow (muito pouco mas percepitivel) o detalhe que quando tinha a HD 4870 x1 não tive esse problema, devido a troca de placa 9800 GTX+ para HD 4870,formatei os micro e instalei tudo de novo para não ter dor de cabeça com drivers, como gostei muito da serie HD 4XXX resolvi, trocar a placa para HD4870 X2 e formatei o micro novamente só que estou tendo esses pequenos problemas alguém de vocês tem alguma ideia do que pode estar acontecendo?, a placa sobe de 60 graus para 80 graus em frações de segundos tipos em jogos como Crysis, o gabinete tem 2 cooler na frente 1 na lateral 1 atras mais o da fonte e processador ainda fica muito alto a temperatura, isto pode danificar a placa de Video ou outro componente na MOB???, o que é mais estranho em tudo é que no driver mostra os clock sendo GPU 750 Mhz Memorias 900 Mhz (porém no TechPowerUp GPU-Z 0.2.8 mostra os clock GPU 507 Mhz/ Memoria 500 Mhz) o que sera que está acontecendo??????. Segue link da imagem detalhando o chip grafico ATI: http://img81.imageshack.us/my.php?image=hd4870x2pq8.gif :confused:.

Editado por Davdys

Compartilhar este post


Link para o post
Compartilhar em outros sites

bem amigo isso pode ter ocorrido por uma formtaçao mau sussedida ... ja aconteseu isso comigo ... dai formatei umas 3 vezes q nen um louco dai deu certo !!

ou pode estar desconfigurada sua placa-mãe ... tente entrar no setup e ver se tem algo de errado ... se nao tiver nada ai pode ser a pl q esteja ruim mesmo !!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

ahh =P mandei mensagem antes de ver a scren q você tinha postado em cima ... e q nesse programa ... ele so reconhese uma placa !!! fasa por x2 e pronto tera sua velocidade REAL .... e o problema de aquesimento é assim mesmo ... pl poderosa da nisso ... a minha 8600gts aqui de 65° e so questao de abrir o crysis ja vai rpa 88-95 =S .... isso e normal cara relaxa nao tem perigo algum de queimar sua pl .. uma pl normalmente aguenta até uns 110° pra queimar !!! e como a pl mae nao deixa ela passar de 100° então fique relaxado !!! abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

Segue configuração da Maquina:

CPU Q6600 Intel Core 2 - Revisão Go.

Placa Mãe: P5k - SE

DDR 2 - 667 (2 pentes de 2 giga).

Placa Sound Blaster Live 5.1 (Antiga mas melhor que o som da Placa Mãe)

O.S: Windows Vista (Service Pack 1) 64 bists

Placa de Video: A bendita HD 4870 X2 (erro no bus de 120 para 64 gbs). Shafire.

Driver Video 8.11 (Crossfire).

Obs: Nos jogos ficam slow (pequenas seguradas principalmente no (NFS-Under Cover)

HD: Samsung 500 giga (Sata 2)

2 unidade de DVD (LG) - Sata

IDE: Maxtor - 2 unidade de 120 Giga.

Fonte OCZ de 700 watts (Reais)

Monitor Samsung 22 p.

Obs: Não está com nenhum overclock.

Segue link: http://img81.imageshack.us/my.php?image=hd4870x2pq8.gif (detalhes do chip grafico).

O que sera que ocorre????? Agradeço atenção de Todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera finalmente achei a causa das pequenas seguradas que ficam nos jogos principalmetne no NFS - under cover, mesmo apos reinstalar os Drivers 8.8 e 8.11 ainda não consegui resolver o problema de bug, lembrando que quando usava a Geforce 9800 Gtx+ , otima placa, rodava perfeitamente o NFS e outros games, o detalhe que fica que no driver na Nvidia tinha o famoso (AGEIA/PhysX), embutido no driver, e ATI por enquanto não disponhe deste recurso em seus drivers, sendo previsto para versão 8.12 que ligarão mais recursos na placa da Linha HD 4870 que por enquanto estão desligados, Resumindo instalei o driver (Software da AGEIA), e resolveu os problemas de fisica, como batida em cadeira em carros poera (Fisica) tiro e rechicote da bala, vento etc, enfim agora está tudo Ok, o engraçado que na instalação diz que não é compativel o driver (AGEIA) no vista 64 bits, mas enfim tudo agora está Ok. Até pensei que seria um problema na placa. Mas não sabia que este driver faria uma diferença incrivel nos jogos. Galera agradeço a atenção de todos que tentaram me ajudar. A paz a todos. Caso resolvido. Se quiserem podem fechar o Topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×