Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
samucaux

Erro:108 do router d-link dir-300

Recommended Posts

Alguém sabe como resolver esse erro, já procurei pra caramba e num achei

nda, por favor me ajudem. o erro diz q num detecta ou acha o router, e dai num termina a instalação router. espero q tenham entendido a minha duvida. desde já agradeço

Falou

Editado por Ardanuy

Compartilhar este post


Link para o post
Compartilhar em outros sites

- bem amigo sou novo aqui no forum , mais posso lhe dizer o q aconteceu comigo

comprei o tal do DIR-300 da D-Link e estava tentandoo usar o CD na instalação, mais acontece e q o CD nao presta de nada, ele apenas atrapalha !

fiz o seguinte :

1 - instalei todos os cabos como o CD pede

2 - reiniciei o PC " para q o modem reconheça "

3 - abrir o navegador e digitei 198.168.0.1 IP do router , pronto abriu o administrador do router ai voce configura certinho , se caso usar banda larga tem q configurar no modo PPPoe , bem o IP no procotoloco TCP/IP tem q estar automatico !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×