Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
FeraCruel

Ajuda com Over em Core 2 Duo

Recommended Posts

Ola meus amigos do Clube do Hardware. Comprei meu primeiro Pc recentemente e sou meio leigo nos assuntos de informatica. Sei o basico, por isso gostaria que alguem por favor me ajudasse.

Na verdade eu queria fazer um OverClock no processador de 2.5 pra 3.0 ou 3.2 o que acharem melhor.

Ja li a sessão de regras e acho que tenho todas as informações necessarias que precisam pra me ajudar.

Vou postar passo a passo devidamente identificado todas as especificações do meu PC:

Fotos da parte de configuração 1

BIOS

CPU FREQUENCIA

aV2oWo_J.jpgPq2FhjQi.jpg

aV2oXAQ0.jpgaV2oYxHr.jpg

[aV2oYldJ.jpgIPq2FlDIS.jpg

aV2p2VVS.jpggx1cmh3i.jpg

%7Boption%7D

Bom meus amigos ai estão as informações completas do meu Pc. Se faltar alguma informção terei o prazer de enviar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega você postou tudo certinho e o suficiente pra gente passar as dicas para você parabéns, no entanto, eu não conheço essa sua fonte e acho arriscado overclocar com ela por isso.

Você tem ou sabe de algum material que fale sobre ela?

O problema de overclocar com fonte suspeita ou desconhecida é o risco de queimar algo.

Se você tiver algum material ou confiar na fonte e quiser overclocar por sua conta e risco, nós passamos um passo a passo para você.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom amigo foi uma pena que não apareceu a marca da minha fonte. Na verdade a minha fonte é bem conhecida. Ai vão as expecificações dela. Eu acho que ela aguenta sim um Over. De qualquer modo quero pedir encarecidamente que me enviem os valores.

Fonte 500W Thermaltake PurePower - W0100RU

CARACTERÍSTICAS

• De acordo com as espec. ATX 12V 2.0

• 500W reais de potência

• Bi-volt (seleção manual)

• Conectores: 1x PCI-Express, 4x SATA e 20+4 principal

• Fan de 12cm de baixo ruído

• Cabos Sleeved

• Proteções contra surto, sobrecarga, curtos e de segurança

ESPECIFICAÇÕES

• P/N: W0100

• Potência: 500w

• Cor: Preta

• Bi-volt (seleção manual)

• Eficiência: 70%

• Refrigeração:

- Fan 12cm, 2400 RPM(+/-10%), baixo ruído (19dB a 2000RPM), Controle automático de temperatura

• Tensões:

+3.3V: 22A

+5V: 32A

+12v1: 14A

+12v2: 15A

-12V: 0.3A

+5vsb: 2A

Compartilhar este post


Link para o post
Compartilhar em outros sites

Hehe THERMALTAKE é uma ótima fonte, dispensa comentário.

Vamos lá.

Em CPU Frequency coloque 300

Em Dram Frequency/options, ache um valor mais próximo da frequência de sua memória, após mudar o CPU frequency para 300, e fixe o valor.

Em PCIE fixe o valor em 100 ou 110.

Tente assim e teste a estabilidade caso funcione tranquilamente pule para 333 o CPU frequency e veja o que acontece. Caso não funcione, volte a postar com a aba CPU do CPU-Z aberto pra gente analisar o vcore.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ribeiro estou com um problema aqui.

Eu fiz exatamente como você expecificou alterei o clock de freuquencia e os outroa valores que você disse.

Mas aconteceu alguma coisa errada. Depois que alterei os valores o monitor desligou sozinho ( mas o Pc continua funcionando ) Como o monitor não ligava eu resetei o pc e apareceu um erro CPU Fan Error! Overclocking Failed! Over Voltage Failed!

Voltei as opções originais mas agora toda hora que eu reinicio o PC aparece essa mensagem: CPU Fan Error Press F1.

O que é isso?? Como resolvo esse problema???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você deve ter habilitado alguma opção da fan e por isso está acusando o erro.

Reveja o que alterou no menu HARDWARE MONITOR e mude.

Boa sorte.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom descobri o que estava errado aqui Ribeiro. Mas estou com uma duvida. Depois que seto os valores do Over e salvo as configuraçãoes acontece uma coisa estranha. Eu salvo e saio mas o monitor desliga como se fosse reiniciar. A CPU fica ligada normalmente mas o monitor não liga.

O que pode ser isso???

O **** é que eu so consigo iniciar o PC se eu der DEFAULT nas opções ai não posso fazer Over.

você sabe porque acontece isso???

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa que bom que descobriu...

Quanto a não reiniciar.

Qual é o vcore que esta usando? Default? Quanto está marcando?

A memória ficou em quanto depois que mudou o FSB? Tem quew ver isso ai.

Esses dois detalhes são fundamentais e é necessário que você informe.

Entre na bios e com as mudanças já feitas marque em um papel os valores descritos acima e poste pra gente ver e analisar.

Boa sorte

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×