Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Denizard Dennis

Mais um problema na inicialização do Vista 64bits

Recommended Posts

Gente é o seguinte.

Primeiro gostaria de agradecer a todos pelo forum, que é de grande valia.

A uma semana eu montei um Phenom x4(9550),6gb de ram (kingston ddr2 667) Nvidia 8600 GT fatality (1gb) e mobo Asus M3A( TODA OF..).

Montei tudo direitinho,instalei o vista 64(para reconhecer os 6gb de mem...).

Só que agora ta acontecendo uma parada muito kbuloza...

Só consigo iniciar o windows pela manhã se eu resetar a bios...

É isso mesmo! só acontece pela manhã ou depois que o sistema fica desligado por algumas horas...

Ai eu reseto a bios, acerto a data e tudo (pra o karrpeski num dar pau...) e ele funciona. a partir dai toda vez que eu reinicio o sistema ele funciona bem....más é só eu desligar o cpu...ir dormir....e voilá.. tá lá a %$% do problema de novo...

na hora de caregar o sistema ele empaca e não tem jeito...só resetando a bios...

Já até atualizei a bios para a versão mais nova, e nada adiantou....

Alguém!

Por favor?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a edição do teu Windows Vista? Eu uso Windows Vista x64, Home Basic e Home Premium. Todos funcionam, sem problemas. Ambos são originais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tô usando o 64bits(Ultimate). Ele é craqueado mas faz atualizações direto da M$ etc... inclusive tenho ele rodando num athlon x2 aqui sum bugs nem nada....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Original é uma coisa, pirata é outra. Se roda numa boa ae, parabéns! Mas o original, sempre será melhor!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Fiz um teste ontem.

Formatei o hd de sistema, não instalei nenhum drive fora o da placa de rede que vem com a placa mãe e desliguei.(lembrando que o problema só acontece quando o cpu fica desligado por algumas horas...)

Hoje quando eu iniciei o cpu, o Vista travou de novo na inicialização.

Como sempre tive que resetar a bios e ele rodou tranquilo...

Será que tem alguma incompatibilidade de hardware na configuração ou de hardware com o OS?

Quanto a colocação do amigo acima, não me importa se é original ou não o meu sistema, o importante é que ele funciona em outro computador aqui sem dar pau na inicialização(provando que dificilmente seja culpa do sistema...) e meu interesse é resolver isso..se não puder ajudar....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Faça um teste em todo o seu hardware! Começe pelo drive da placa de rede, e veja se não é o problema. Antes da instalação do driver, estava funcionando?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×