Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rafaguitar

[Resolvido] Monitor HP com problema

Recommended Posts

olá sou novo no forum e estou com um probleminha

o meu monitor não exibe a cor vermelha, eu li sobre o assunto em alguns fóruns inclusive aqui mesmo, mas o que acontece é diferente, li que se o problema fosse a solda fria uns tapas davam uma resolvida,aqui não funcionou, li tambem que poderia ser o cabo,mexi pra tudo que é lado,tambem nada.

O curioso é que quando eu diminuo o contraste no monitor resolve por um tempo mas fica muito escuro.

Queria saber se tem um jeito de eu resolver isso antes de manda pra assistencia tecnica.Valeu.

Monitor HP

MODEL NO. : D8895A

PRODUCT P/N : D8895-60502

SERIAL NO. : BR00715452

RCC ID : BEJCB520

100-240V~50/60Hz 1,5A

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega,verifique o conector de video, no lado que vai pro PC!, olhando de frente?, o primeiro pino da esquerda para direita, (no lado mais largo do conector), "exagono", em cima..., observe se este "pino" não esta afundado ou torto..., é o único defeito que provoca a falha do vermelho externamente!..., se o conector estiver perfeito?,(sem pinos afundados ou amassados), o defeito é interno no monitor!, como já te foi dito?, uma simples solda ruim..., mas você terá que ter um pouco de esperiência com eletrônica para solucionar!..., ou leva-lo a uma assistência técnica, pode ser de TV!... ok?

Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites
Colega,verifique o conector de video, no lado que vai pro PC!, olhando de frente?, o primeiro pino da esquerda para direita, (no lado mais largo do conector), "exagono", em cima..., observe se este "pino" não esta afundado ou torto..., é o único defeito que provoca a falha do vermelho externamente!..., se o conector estiver perfeito?,(sem pinos afundados ou amassados), o defeito é interno no monitor!, como já te foi dito?, uma simples solda ruim..., mas você terá que ter um pouco de esperiência com eletrônica para solucionar!..., ou leva-lo a uma assistência técnica, pode ser de TV!... ok?

Abraços

Caraca! você acertou em cheio! muito obrigado mesmo

Valeu pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega rafaguitar!, era o "pino" afundado não?..., Que bom que resolveu seu problema...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×