Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Italocjs

Problemas na rede - Não consigo compartilhar a conexão

Recommended Posts

Ola , estou com problema de compartilhamento de internet no meu pc ; quando mando compartilhar minha placa de rede ( encore ) ela nao aceita e da um erro de compartilhamento de internet. aparece a seguinte mensagem :

ANEXO 2

as minhas configs estão assim :

ANEXO 1

uso um router da D-link , sera que poderia ser alguma configuração la ??

Plx , me ajudem .. ja chamei 2 tecnicos e ambos nao resolveram o probl ...

nao posso formatar essa maquina ...

post-82401-13884949346315_thumb.jpg

post-82401-13884949346752_thumb.jpg

Editado por Italocjs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Instale o SP3 na máquina e faça um escaneamento a procura de vírus.

Compartilhar este post


Link para o post
Compartilhar em outros sites

po00 eu também estou com problemas na minha red..

tenho 5 maquinas todos estão na red

só q na hora q eu ponho o IP

a red cai do nd

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja estou usando ele ( XP SP3 ) ...

sera que pode ser o firewall do windows , memoria ( ontem de manha o meu pc ligava e de repente travava 100% [ o led do hd ficava aceso mas sem funcionar ] dai troquei a memoria e pegou ,

sera que poderia ser a minha placa de rede , acho meio difícil pois tenho contato com os pc´s do meu pai , mas nada de net

Virus é meio difícil , ja usei o avast e o one care

Editado por Italocjs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×