Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
flavio_nc

Problema estranho com wallpaper's

Recommended Posts

Ta ocorrendo um problema muito estranho aqui, uso a resoluçao maior 1280x1024 quando eu coloco papeis de parede eles nao ficam em tela cheia , ja tentei com varios wallpapers de varias resoluçoes, tentei tmb as opções Estendido, Centralizado, lado a lado e nenhuma delas funcionou, segue a imagem !

http://s439.photobucket.com/albums/qq114/flavio_nc/?action=view&current=desktop.jpg

olha como o printscreen ta bastante estranho, alguem sabe o q é isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já fiz isso ¬¬ , fica bugado como na imagem ! acho q alguma dll ta corrompida !

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu creio que não..seja nenhuma dll, tente fazer um teste coloque a resolução do seu monitor nos padrões 1024x768, e baixe wallpaper com a resolução compativel veja se funciona...qual o modelo do seu monitor ? pode ser tambem alguma configuração do seu proprio monitor.....

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

ONBIOS ja fiz isso q você cita, meu monitor é aoc 17' , antes prestava normamente, e outra, quando eu crio outro usuario pega normal la !

Compartilhar este post


Link para o post
Compartilhar em outros sites
ONBIOS ja fiz isso q você cita, meu monitor é aoc 17' , antes prestava normamente, e outra, quando eu crio outro usuario pega normal la !

Se com outro usuário o problema não ocorre, experimentou deletar e criar um novo perfil para este usuário com problema? Provavelmente o problema será resolvido. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×