Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
guijapa

não consigo baixar alguns arquivos .exe nem .bin

Recommended Posts

Boa tarde pessoal tudo bem?

é o seguinte

tenho um p4 1.4 1 gb de ram

internet 800k brasil telecom modem dlink 500b

estou com um problema, formatei a máquina e depois que formatei não consigo mais baixar o msn...

ele simplesmente diz que o arquivo não existe, mas eu sei que existe né, porque é do próprio site do windows live... a mesma coisa com o avg novo que também não consigo baixar... e o velho não atualiza, então tentei fazer uma atualização manual (baixando os arquivos .bin) e deu o mesmo erro, como se o arquivo não existisse..

alguem sabe porque?

abraços e obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom dia,

obrigado pela resposta :)

porém já tentei do baixaki e de outros também... o problema é o .exe mesmo...

e engraçado que o antivirus parou de atualizar sabe, ai fui tentar fazer uma atualização manual e o .bin (do avg) também deu o mesmo problema...

e eu penso que é meio impossível no site do live messenger e da avg os arquivos estarem com problema né...

até porque testei na lan house e lá funcionou tudo...

abraços e obrigado!

até

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a mensagem de erro que aparece? Se puder enviar um screenshot da tela pode ajudar a explicar melhor o problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×