Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
uncoloredmind

PC novo nao liga!

Recommended Posts

Ola

comprei hj a seguinte configuração

mobo: p5kpl-am

proc: e5200

memo: 4GB kingston 800

e um gabinete com fonte generica

cheguei em casa instalei tudo e quando fui ligar, ele nao liga!

sera que a fonte nao aguenta nem ligar de estão fraca que é?

a luz da placa-mãe fica acesa e os dissipadores esquentam mas ela nao apita nada

alguem ja teve algum problema parecido?

valeu

nem sei se postei no lugar certo mas fiquei meio desesperado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha é bem possível que seja ela sim..

Mas tenta verificar os jumpers, e se não funcionar (depois de verificar se tudo está OK), tente colocar só 1 pente de memória.

Se mesmo assim não funcionar, tente achar uma fonte confiável para testar, ou então uma VGA pra testar se o problema não é na placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para testar sua fonte sem estar diretamente conectada no pc, pegue um clips daqueles de metalsinho, estique ele.

Depois de esticado, pegue o cabo de alimentação da placa mãe, de 24 pinos ou 20 pinos (aquele maiorsão que você alimenta ela.) Feito isso, enfie a ponta do clips no buraquinho correspondente ao unico fio verde que esse cabinho tem, e enfie a outra ponta em qualquer buraco que tenha o fio preto (esse cabinho tem varios fios pretos, serve o que melhor lhe convier). Siga os cabos para não fazer besteira (1 ponta no buraco do fio verde e 1 ponta no buraco do fio preto). Feito isso ligue ela na energia e ela terá que funcionar. Se ela não funcionar sozinha depois que você fechou a corrente do preto com o verde e ligou na energia está ruim com certeza.

Antes de usar qualquer fonte sempre faço isso, só que eu coloco ela em cima de uma borracha por questoes de segurança, ou então deixo no chão.. Deixo os cabos conectados com o filtro de linha desligado e depois só ligo no filtro de linha, Caso de algum problema eu desligo imediatamente o filtro de linha pelo botãosinho.

Pode ser que seja a fonte o seu problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema com o mobo "K8M800 Micro AM2". Porém, apenas o mobo tinha algumas semanas de uso e foi guardada por causa da quebra do socket do cooler. Problema resolvido, comprei novas peças e montei tudo novamente. Mas tb acontece de ligar e desligar, após alguns segundos ligados com leds e cooler funcionando, mas não aparece sinal no monitor e não apita nada. Todas as peças foram testadas e todas funcionam, menos o Mobo... Desconfio que poderia ser algo como baixa corrente na Placa Mãe (a fonte esta com a tensão correta) devido a alguma falha em alguns dos jumpers ou dispositivo, pois se dá para perceber que o cooler funciona em baixa rotação, mas não tenho conhecimento para isso...

Conto com a colaboração dos mais experts para não ter que jogar esta Mobo no lixo...

Obrigado a todos..

Demais componetes:

Proc. Athlon 64 LE-1640

Memoria 2.00 Ghz DDR2

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema!

Ja testei uma fonte de 500 Watts Reais e 3 nominais, coloquei 3 processadores, um P4, um dual core 2140 e um core 2 duo e 6550 e não resolveu.

Clloquei 3 tipos de memória, Markivision, Kingston e OCZ e não adiantou. Resetei a Bios umas 50 vezes e etc......Cara esta placa é um lixo meu...e ainda nem consegui saber o que é!

Alguém ajude ai por favor!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×