Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Rodrigo Lange

Gradiente AS 20/2 Titanium

Recommended Posts

Olá pessoal

System gradiente não aumenta nem diminui volume, teclado td certo e contagem de 0 a 99 ok!

Começou o problema não alterando gradativamente o som a medida de + ou - no teclado até ficar mudo de vez!

o que pode ser?

Ele usa algum tipoo de pot. digital ou é todo integrado?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Rodrigo, este controle de volume é giratório e sem fim não?, todos que peguei com defeito no volume?, era exesso de graxa nos contatos deste pot..., retire-o do lugar, desmonte-o, e lave com gasolina..., não falhou nenhum que fiz!..., volta a funcionar perfeitamente!...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado Bruno, mas não é pot. não!!

Se fosse já estava resolvido hehe!!! :)

Mas este controle é feito por push-botton + e -

O botão não gira não!

Será que o CI principal foi pro brejo?? O responsável por essa etapa de volume!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ja verifiquei os push e td certo!

A alimentação do CI está correta pois os comandos no display estão ok!

Tem mais alguns CI's na placa vou olhar o datasheet deles e percorrer o caminho do audio, de repente no meio do caminho acho hehe!

Compartilhar este post


Link para o post
Compartilhar em outros sites

É isso ai Rodrigo!, e se você dispor de um osciloscópio?, fica mais fácil ainda...

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vixe...

Não tenho não!

Sou apenas hobbysta hehe!

Talvez mais além! :P

Bom disponho de multiteste, injetor didático de sinal, cara e coragem???

Isso serve??? :)

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bom disponho de multiteste, injetor didático de sinal, cara e coragem???

Isso serve???

Claro colega Rodrigo!, e um pouquinho de paciência tbem seria bom.... Hehe!... abaixo segue um link para o esquema de seu aparelho, (se ainda não tiver!)...

http://www.4shared.com/file/26981769/f505c4f9/as20-2_ms500_ms550_Gradiente_sistemzip_2.html?s=1

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Valeu Bruno!

Eu ainda não tinha pego ele!

Brigadão!

Vejamos o que consigo!

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×