Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
pancho2kx

Problemas com XP SP3

Recommended Posts

Olá a todos!

Tenho um probleminha fuleiro, e eu acho que nem o chuck nóia conseguiu resolver, uso internet móvel (sei que é uma net fuleira, mas fazer o que, nem é 3G) e depois de um certo tempo de uso no meu Windows XP Service Pack 3 gera o seguinte erro, ("Aplicativo com falha svchost.exe, versão 5.1.2600.5512, módulo com falha user32.dll, versão 5.1.2600.5512, endereço com falha 0x000187aa.") Não sei se é o modem, mas acredito que não, pois ja testei vários modems aqui e sempre da o mesmo erro. Espero que alguém possa me HELPAR (AJUDAR)

Pesquisei na Net mas to com alguns probleminhas, uso Windows XP Service Pack 3 V. 5.1.2600.5512, achei que com esse SP 3 tapa buracos resolveria os problemas, mas pelo visto ainda não. Aguardo a ajudinha de vocês. Obrigado!

Ah, já passei um scan de vírus com Norton 2009, Avast, AVG e Kaspersky e não foi encontrado nenhum vírus e já formatei meu Windows inúmeras vezes e nada de resolver, no vista não tenho este problema, mas não quero usar o Vista e então espero a ajuda de vocês para a solução deste problema

post-457142-13884949349704_thumb.gif

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×