Ir ao conteúdo
  • Cadastre-se
lapis2006

Pc Sem Som

Recommended Posts

Olá.. trabalho em uma lan house fazendo manutenção e tem um computador aqui que está me dando dor de cabeça já a bastante tempo...

Eu não consigo instalar o driver de som nele, e acho que a placa está ruim.

mais infelizmente eu já comprei outras placas de som, coloquei-as e instalei, mais mesmo assim não obtive sucesso.

a maquina continua sem som mesmo depois de ter tentado tres placas de som diferentes.

Alguem poderia me dar uma ajuda?

Desde já agradeço! :wub:

Abraços!

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce utilizou as mesmas caixas pra reproduzir o audio??

voce tem certeza que instalou o driver certo!!?

passe o modelo e a fabricante de sua placa mãe <<< pegue essas informações com o everest!

e poste aqui para poderms te ajudar!

Compartilhar este post


Link para o post
Compartilhar em outros sites

tambem to prascisando de ajudar

po meu pc esta sem som, meu pc tinha 2 usarios fui la excluir o convidador

no dia seguinte e fui por uma musica para tocar qe eu sempre botei elas tava dando erro.

e entro no sons e dispositivos de audio fica tudo cinza nem da para alterar

gostaria de um ajudaaa socorro

tenho 2 programade dj qe gosto de usar mais ta sem som

por favor

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigos informe o nome da sua placa mãe q eu saberei dizer onde encontrar os drivers

programas como o Everst ou o Fresh Diagnose dira essas informaçoes.

esses programas são encontrados no BAIXAKi ou no SUPERDOWNLOAD.

Quando souber o nome da placa poden mi mandar um Email para isaias_m2titec@hotmail.com

eu posso estar enviando o setup da sua placa por la

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estou com o mesmo problema. Instalei a placa Audigy SE porém a mesma não funciona, inclusive o Windows não reconheceu a mesma ao ser reiniciado. Quando instalei com o cd a mesma funcionou, porém ao religa-lo fica sem som, tendo que efetuar nova instalação. Já substitui o slot, desabilitei o onboard, porém nada. (ASUS A7V8X-X, Athlon XP 2.4, 1 mb Geforce 6800 GT), Alguém me ajuda??

Compartilhar este post


Link para o post
Compartilhar em outros sites

Desculpa postar 2 vezes mais estou ansioso...

No meu caso eu coloco em GERENCIADOR DE DISPOSITIVOS e aparece um ponto de interrogação "?" no CONTROLADOR DE AUDIO DE MULTIMIDIA...alguém me passa o driverr?

o nome da minha placa-mãe é PCChips M863G (2 PCI,1 AGP,1 CNR,2 DDR,Audio,vídeo,Lan)

Chipset da placa-mãe SiS 741 GX

(se precisar de mais alguma coisa so pedi)

Obrigado pela atenção...

Compartilhar este post


Link para o post
Compartilhar em outros sites
chicao xfx, essa placa mãe é bem problática, mas você já tentou atualizar os drivers da mesma?

Já o fiz, porém o problema persiste. Já retirei até a placa de modem que não utlizo e reinstalei a placa de som no slot 2. Ao reiniciar o mesmo de sempre. O win não reconheceu e tive que instalar com o CD. Porém toda vez que religo a máquina tenho que efetuar a " atualização do drive".

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×