Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Skid

A página não pode ser exibida, depois de 30 minutos conectado.

Recommended Posts

...

Amigos do Fórum;

De algumas semanas para cá, meu Internet Explorer 6 está desconectando depois de cerca de 30 minutos conectado. Ate semanas atrás, estava tudo certo.

Já faz anos que uso e nunca deu problema, eu conectava, ficava sempre estável. Agora depois de 30 minutos conectado, aparece no Internet Explorer 6: A página não pode ser exibida.

Formatei a máquina umas 3 vezes já, e nada.

Nunca deu problema, agora esta de frescura.

E o pior, tenho duas maquinas, e nas duas está dando esse problema no Internet Explorer 6.

Já passei antivírus nas pastas, e nada.

Já formatei, e nada.

Hardware creio que não seja, ele conecta 30 minutos, e só depois o Internet Explorer começa a dar: A página não pode ser exibida.

O que pode ser amigos ?

Minha Internet é discada, uso OI e IG.

Uso o Windows XP Professional.

As atualizações automáticas, e o Firewall, sempre deixei desativados, pois esse XP que uso, já tinha tudo atualizado, lá da firma que meu pai trabalha.

Será que é alguma atualização nova que tenho que colocar ?

Pois já uso essa atualização: WindowsXP-KB921883-x86-PTB.exe

Pois dava esse erro: Generic Host Process for Win32

E com essa atualização solucionou esse erro.

Mais agora deu esse outro problema que depois de 30 minutos, o Internet explorer 6 não consegue mais abrir as páginas.

Espero que possam me ajudar.

Obrigado desde já;

Thiago (Skid) ...

...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×