Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
f4v7y

[Resolvido] Monitor FLATRON T730SH Escurecendo

Recommended Posts

Olá

Bom, tenho um monitor FLATRON T730SH, não é tão velho, uns 2 anos creio eu.

Ele devez em quando fica escurecendo, ele tinha esse problema a uns meses atras, a tela ficava escurecendo e com "sombras". Depois de umas semanas ele parou, mas ontem comecou de novo. Agora a tela escurece, devez em quando, a cada 1 minuto ou depois de horas, não da pra ver quase nada na tela.

Ah, e tenho uma placa de video Geforce FX 5500, mas tambem acho que nao seja ela, tenho 3 Sistemas operacionais, e 1 deles nao usa a placa ainda e mesmo assim tem esse problema.

Ele esta a 60Hz, poderia ser isso ? ou a BIOS, pois acho que ela nao esta atualizada.

Agradeco desde já

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega F4v7y, a frequência de atualização e a Bios, não provocaria esta anomalia!, esta mais para defeito interno no monitor..., você já retirou/colocou, os cabos, para teste de mal contato?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, ja tirei e coloquei os cabos que estão no gabinete, e no estabilizador, mas nada =/.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok colega!, então é defeito interno mesmo..., pode ser apenas um mau-contato na fonte inversora, (alimenta as lâmpadas), ou na fonte principal mesmo..., te aconselho a leva-lo a uma assistência técnica, o mais breve possivel, para que um simples mau-contato não danifique irreversívelmente, alguns componentes do monitor ok?

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Obrigado, vou levar segunda feira :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×