Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
vzurichen

Wireless Sony Vaio Lento!!!!

Recommended Posts

E ai galera,

O negocio é o seguinte....

Tenho uma rede com 2 desktops e 2 notebooks (HP Pavillion / Sony Vaio VGN-FS960P), internet speedy 2mega, modem d-link, roteador wireless NetGear (se não me engano é o Router WPN824 com 2 antenas internas).

Estava funcionando tudo uma maravilha até que hoje liguei meu Vaio na rede e baixando um arquivo no easyshare como de costume notei que a velocidade de tranferencia estava um lix... puxando a 20kb no horario de pico!!!! Dias atras nesse mesmo horario, não era menos de 50kb.

Nos desktops estava vindo a 100kb e no Note HP estava vindo a 70kb

Esperei a madrugada e tentei baixar novamente pelo Vaio e mais uma vez estava vindo a 20 - 25, chegava ate a cair pra 12 - 15.... como se fosse internet discada. Tentei outros sites e a mesma coisa... megaupload, filefactory, Rapidshare, baixaki, etc....

Bom será que a algum problema na placa wireless do Vaio???? Ele baixava na mesma velocidade do HP, agora não sei mais o que aconteceu...

Luz pelo amor de Deus!!!!

Abraços...

Editado por vzurichen

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×