Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Neuronios

[Resolvido] PC desligando após 3 segundos

Recommended Posts

Galera primeramente venho me apresentar:

Nome:LUCAS

idade:14

Me indicaram esse ''Forum'' porque me disseram que aqui a varios ''Experts''!!!

Bom pouco papo e mais açao!

galera eo seginte vem acontecendo um problema frequentamente no eu PC

quando ao ligar o PC de manha ele liga, só que rapidamente depois de uns 3 seg. ligado ele desliga e se eu retorna a ligar ele nao liga ai eu faço o seguinte:

Puxo o PC da tomada ou renicio o estabilizador ou puxo e recoloco o cabo que liga ele na tomada.

deixo ele uns 10 seg. ''Esquentando''

ai ELE liga.

meu professor de hardware disse que pode ser o cabo que ta com mau contato

Me ajudem ou deem dicas

Grato!!!

Editado por Pierre C.
título editado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Que professor "BOM" q você tem ein .. KKKKKK

Mas então cara, ele não inicia o windows ? Depois deste ritual q você faz ??

Seguinte cara, dei uma pesquisada rapida aqui ... troca esse estabilizador por um filtro de linha, testa a tua fonte em outro PC (pode ser ela) , se não for , desconect e conect os FIOS ligados ao seu gabinete (verificando se tudo está corretamente colocado ... HDD LED / PWR SW / RESET... ) , troque os cabos de força do computador e monitor pra testar se está com mal contato ... isso pode resolver cara .. tenta aí e fala pra gente

Editado por Pierre C.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tipo nao chega nem fase o ''Bip'' ele só acende as luz do teclado e desliga ai eu vou la mexo nos cabos tiro ele da tomada e coloco ai depois de um tempo que eu recoloco a tomada conto uns 10 seg. ai ele liga normalmente

Tipo podemos dizer que ELE durante os 10 seg. esta ''aquecendo''

mas eu gostaria de saber se e o cabo que liga ele na tomada ou se e a Fonte so q antes eu ate suspeitava que poderia ser o estabilizador ai começei a ligar direto na tomada e quando fui durmi puxei da tomada ai no dia seginte fui ligar aconteceu a mesm cosia '~'

Editado por Pierre C.

Compartilhar este post


Link para o post
Compartilhar em outros sites

então cara ... segue o que eu te falei acima, faz primeiro e posta depois ....

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estabilizador??? Aonde você mora??? Mora em Marte???

Tenta sem estabilizador ó colega marciano...

Abraço...

Compartilhar este post


Link para o post
Compartilhar em outros sites

e porque meu estabilizaor tava com um PRO de nao manda energia normalmente era um treco no fusivel eu ja troquei por isso pensava que poderia ser o estabilizador^_^

Editado por Pierre C.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera dei uma busca rapida eo seguinte.....

ao ligar o PC de manha eu fazia o seginte: ligava o estabilizador e ja ''metia'' o dedo no botao de ligar o PC. Isto esta totalmente errado.

pra quem teve ou esta tendo um problema que nem eu tive façam o seguinte:

ao ligar o PC de manha, você ligo o estabilizador (Filtro de energia etc etc...)vocês devem contar uns 5 seg.e ligar era so isso o.o''

Ai vai um conselho do leigo nesse assunto mas e um conselho bacana ^~

Eu sugiro que desligem o computador manualmente (iniciar,desligar,Desativar)

e ja era desliguem a caixa de som o monitor e pronto quem tiver estabilizador ou filtro de energia nao e muito bom fica desligando.

Agradeço a todos até ao cara que me chamo de alien ^^

Editado por Pierre C.
Escreva corretamente para melhor compreensão de todos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Amigo Neuronios!

Praticar um bom português aqui no fórum seria interessante, mas tudo bem. De qualquer modo se você tiver uma fonte de qualidade sugiro que elimine o seu estabilizador...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×