Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ana bon

Chipset esquenta mais placa não funciona

Recommended Posts

Olá Pessoal Bom dia...

Eu troquei a minha placa gigabyte 8vm533m-rz de gabinete, mas agora no gabinete novo, a fonte e cooler do processador ligam, mas a placa não, pensei então na possibilidade de ter queimado, mas liguei novamente e coloquei o dedo do chipset ele esquentou, pensei em zerar a bios mas não acho a jumper dela então tirei a bateria esperei uns 30 minuto e liguei ela novamente e nada....

Agora eis a questão....

o que posso fazer mais?

E se alguem tiver algum artigo de como testar ela com um multimetro também aceito....

obrigada!!!!:confused:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Retire as memórias e veja se a máquina ao menos chega a apitar...

Retirei a memoria, mas ela si quer apitou.....::o

Compartilhar este post


Link para o post
Compartilhar em outros sites

você já tentou ligá-la fora do gabinete? Se mesmo assim não funcionar, é provável que algum componente tenha danificado, talvez com eletricidade estática, neste caso você terá que levá-la em uma loja que faça reparos em placa mãe para tentar repará-la, ou comprar outra nova.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tentei e nada..... esta placa não tem jumper? se sim alguém sabe onde fica?

Compartilhar este post


Link para o post
Compartilhar em outros sites
ana bon, sua placa tem um JUMPER de CLEAR CMOS, você pode tentar dar CLEAR nessa máquina e ver se ela volta a funcionar, vem descrito no manual

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×