Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
williansilvano

maquina desliga na instalação do windows

Recommended Posts

e ai galera

bem meu problema é so seguinte toda vez que tento instalar o windows ela desliga bem na hora que vai carregar as configurações do HD .... aquela parte que agente exclui e formata e tal

na hora que aparece na tela em baixo "aguarde" ela desliga na mesma hora

bem ja troquei de HD, ja troquei de memoria, ja troquei os cabos flats, ja passei pasta termica no prost ( esta em 55º, um amd ) ja troquei a fonte ... ja troquei ate o estabilizador... ja troquei o leitor de cd, o cd de instalação do windows ,.... e nada sempre a mesma coisa ... ja não sei mais o que fazer

a unica explicação que eu tenho é ser a mobo... ( sera que se atualizar a bios ela funciona )

bem espero a opnião de vocês desde ja agradeço

Compartilhar este post


Link para o post
Compartilhar em outros sites
e ai galera

bem meu problema é so seguinte toda vez que tento instalar o windows ela desliga bem na hora que vai carregar as configurações do HD .... aquela parte que agente exclui e formata e tal

na hora que aparece na tela em baixo "aguarde" ela desliga na mesma hora

bem ja troquei de HD, ja troquei de memoria, ja troquei os cabos flats, ja passei pasta termica no prost ( esta em 55º, um amd ) ja troquei a fonte ... ja troquei ate o estabilizador... ja troquei o leitor de cd, o cd de instalação do windows ,.... e nada sempre a mesma coisa ... ja não sei mais o que fazer

a unica explicação que eu tenho é ser a mobo... ( sera que se atualizar a bios ela funciona )

bem espero a opnião de vocês desde ja agradeço

você fez praticamente um up-graid na sua maquina né so faltou trocar a placa...hehehe....+ vamos la..esse seu PC é novo, quanto tempo você tem, e as configuraçãoes antigas dele e qual é a placa mãe, me diga isso p facilitar ok.

Compartilhar este post


Link para o post
Compartilhar em outros sites

poise so faltou trocar a placa mesmo ...

bem a maquina ja é antiga ...

é uma ecs km400-m2

bem eu troquei a memoria ( etc) so pra fazer um teste mesmo

memoria - 512mb

hd samsung - 20gb

Compartilhar este post


Link para o post
Compartilhar em outros sites
poise so faltou trocar a placa mesmo ...

bem a maquina ja é antiga ...

é uma ecs km400-m2

bem eu troquei a memoria ( etc) so pra fazer um teste mesmo

memoria - 512mb

hd samsung - 20gb

cara dê uma olhada bem profunda na sua placa e verifica se nao tem algum capacito com a cabeça tufada ou vazado caso tenha pode ser isso o problema ou um dos problemas...srsrsr.

Falou

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara eu ja tive este problema e no meu caso eram os botões do gabinete que estavam causado curto e desligando a maquina... tente ligar com uma chave de fenda, não custa tentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

aff... me desculpa... compre outro pc :(

ja ki troco tudo mesmo... trok a placa-mãe e seja feliz com o seu amado ;D

casi esteja sem verba... aprenda fazer formatação em ghost que resolve seu problema...

eu nem sei se pode fazer isso...

mas olhe sse tutorial..

http://www.meustutoriais.com.br/2008/07/08/usando-o-ghost-na-formatacao-tutorial-longo/

fui-me

Editado por Eric27

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×