Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
lulutql

[Resolvido] TV Gradiente TF-2150 imagem deslocada para esquerda

Recommended Posts

Estou com uma gradiente tf-2150 com a imagem deslocada para esquerda gostaria da ajuda dos amigos para resolver este problema desde ja agradeço.

Editado por soschip
título

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Lulutql, e do lado direito da tela, fica uma faixa preta?, você já tentou o "modo de serviço"?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro colega ja tentei no modo de serviço so consegui desloca mais para esquerda mas para a direita nao moveu nada?

___________________

gostei desta citação jesus te abençoe.

Editado por lulutql

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok Lulutql, começe verificando os componentes que te passarei, algum deles pode estar Aberto, em curto, ou simplesmente alterados!, D402, R402 (10K), R401(10K), C412(1uF/250V) "muito crítico", C404(220nF/250V), C403(2n2/500V), R404(1k) e L401(50uH), e lógico!, qualquer componente destes com solda fria?, provocaria o deslocamento da imagem...ok?, se não resolver?, dê-nos retorno....

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

colega bcpetronzio,ja conferir todos os componentes,troquei os capacitores e nao alterou nada ate o momento continua a faixa preta do lado direito do lado esquerdo ta tudo normal ate as osd.

___________

a vitoria e somente para os que nao desistem,fe em Deus

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok Lulutql, verifique a filtragem da tensão de fonte 113V, (C811 100uF/160V) e (C414 47uF/160V Boost)..., ainda não descartamos, bobina do Yoke ruim e nem flayback defeituoso!...ok?, os cap's de largura, (C407 e C408), já foram trocado né?...

Compartilhar este post


Link para o post
Compartilhar em outros sites

colega bcpetronzio,fiz todos os testes que voce mencionou troquei alguns componentes criticos nada adiantou mais valeu a força,como ja nao tinha mais opção resolvir entra no modo de serviço e resetei a eprom (reset nvm) e ai voltou tudo ao normal agora esta tudo ok obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×