Ir ao conteúdo
  • Cadastre-se
edu_thomaz

Problemas M2n-xPlus (Som e USB)

Recommended Posts

Bem galera vou ser direto ao assunto, trabalho com assistencia tecnica e mesmo assim, meu computador pessoal esta com esse problema.

o que acontece é o seguinte. Nao sei se um problema está relacionado um com o outro, mais parece que pode ser.

USB em conflito, ou seja, alguns drivers carregam , e outros nao, e o mesmo com o SOM, e alguma coisa que nao explica é que esse problema parece ser permanente, formatei o pc, fiz de tudo.

errousbsom2ga6.png

E tem outra coisa estranha, outro dia fiz um teste, peguem esses 3 dispositivos com problema, os desinstalei e reiniciei o pc, e pela minha surpresa os dispositivos voltaram a trabalhar normalmente, mais depois de 2 dias ele voltou como estava, sem mais nem menos.

Sinceramente so espero a ajuda de você's, pois nao tenho ideias no que posso fazer :angry:

desde agradeço a atenção de você's

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×