Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
antoniomrfranco

[Resolvido] No-break SMS só liga em modo de bateria!

Recommended Posts

Olá galera, bom dia..

To com um Nobreak SMS Net 3+ aqui que talvez alguem tenha a solução.

Ta acontecendo o seguinte com ele:

Se o nobreak está desligado e eu ligo o cabo de força na tomada, na hora que eu vou ligá-lo ele acende o LED vermelho da bateria e fica apitando continuamente, aí tenho que desligar na tomada para ele parar.:(

Mas se eu ligo ele sem o cabo de força na tomada, ele liga normalmente em modo bateria, e se eu conectar o cabo de força na tomada com ele já ligado ele funciona normalmente no modo rede...:mellow:

alguém sabe o que pode estar acontecendo com esse nobreak?

Por que ele não liga com o cabo de força na tomada?

a bateria é novinha, acabei de trocar, mas eu nunca tinha visto esse problema antes nao.. se alguem souber a solução, peço humildemente que me ajude...

desde já agradeço ! ^_^

Editado por antoniomrfranco
faltou uma pergunta

Compartilhar este post


Link para o post
Compartilhar em outros sites

Posta no grupo de eletrônica, quem sabe alguém lá saiba responder. Aparentemente teu nobreak tá com algum componente interno falhando, só um técnico em eletrônica pra tentar resolvar, não tem nada externamente a se fazer.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×