Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
belther7

[Resolvido] Overclock E7300 + Asus P5KPL-CM (chipset g31) + corsair XMS2

Recommended Posts

bom dia pessoal

acompanho a muito tempo o site do Clube do Hardware e no meu processador antigo já fiz um oc (semprom 64 (754))

e agora comprei meu pc novo (que chegou ontem)

gostaria de fazer overclock e saber o q é e o q não é recomendado no meu caso

o pc:

Asus P5KPL-CM - Chipset G31, fsb OC de 1600 e memórias oc a 1066

Intel C2D E7300 - fsb 1033 2.66 (gostaria de deixar ele nos 3.2 aproximadamente com o cooler box) a temperatura dele está em constantes 49ºC

2 x 2gb Corsair XMS2 800Mhz temporização 5-5-5-18 em constantes 41ºC, com tensão padrão de 1.8v (gostaria de saber se posso deixar em 1000 estável e como fazê-lo)

Fonte C3Tech 550W (notei q a saída 12V tá entre 12.8v e 13v na maioria do tempo)

meu gabinete é simples, mas ainda não bem ventilado, por isso deixo ele aberto o tempo todo

e assim que eu chegar em casa tiro fotos da bios

e gostaria também de entender o porque q quando eu abro o cpu-z o processador fica variando entre 1.4 e 2.66, seria isso alguma opção da BIOS que eu habilitei ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ouvi falar que essa placa mãe tem um bug que em overs extremos a net dá pau. Não sou nenhum especialista mas acredito que deve tentar coisas pouco extremas e sempre testar a internet quando fizer um over.

Não é exatamente a mesma.=pp

http://www.guiadohardware.net/comunidade/asusp5kpl/848335/

Editado por lui.m.osorio

Compartilhar este post


Link para o post
Compartilhar em outros sites

ainda não pude tirar as fotos da bios pois meu irmão mais velho sumiu com a camera na mudança

dei um overclock pelo jumperfree da bios de 10% no processador, que acarretou em 10% de oc nas memórias tb

e está muito errado a saída 12V estar em 8V não é ?

tem essa e mais uma tensão que estão bem longe das corretas

a única coisa de estranho que tem acontecido é que quando estou jogando as vezes alguma tecla q aperto no teclado fica como se eu estivesse segurando

é o único erro que notei até agora

assim que tiver tempo no meu pc agora eu tiro umas printscreen do everest e outros programas para mostrar as tensões

~~

edit: atualização

bom, montei o pc e fiz um over leve nele, notei que minha bios quase não tem opções para overclock, aumentei em 13% porque meu gabinete é pessimamente refrigerado e logo logo vou tirar o overclock, pelo menos até comprar algo para resfriar ele (estou pensando em comprar watercooler)

no windows aproveitei pra testar estabilidade e tudo

memórias @ 48ºC mid, full deve chegar a 56

de resto tá nessa screen provavelmente

se precisarem de mais dados que eu possa ver pelo windows só pedir (na bios não tenho como tirar a foto por enquanto, camera do meu irmão sumiu porque ele emprestou pra um amigo)

atcaaacltofurncl5da52flbs3.th.jpg

Editado por belther7
atualizando

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá amigo!

Tenho essa placa com o 2 duo e 7200 e 3 gb (2+1) de memo ddr2 800 kingston.

Tenho duas sugestões:

Uma: Você faz o seguinte over: Manual (344), muda as memos pra ddr2 667.

aqui eu atingi 3.28 no processador com 860 mhz nas memos.

O FSB chegou a 1344. Passou disso não liga.

No menu do chipset, mudei os timings da memória pra 5-4-4-12. Esse over é bem legal, mas pode dar um bugzinho nos hds (muito difícil). nada de internet bugada.

Outra sugestão: Manual (325), memos em AUTO. Timings originais.

Cheguei a 3.10 no processador com 976 mhz nas memos. O FSB ficou com 1300. Over estável. Testado por 30 minutos com estressador de CPU.

Lembrando q o seu processador é mais rápido q o meu, 2.80, o meu é 2.53. Isso dá uma melhoradinha no clock do processador. Com a segunda opção de over você chega fácil aos 3.20!

São duas opções.

Ve aí o q você faz!

Abração

Compartilhar este post


Link para o post
Compartilhar em outros sites

o meu é 2.66, não 2.8

e desisti do overclock por 2 motivos

1 - o sensor de temperatura do processador não funciona mais

2 - não tenho trava pci-e

não to afim de fazer overclock na minha HD 4870 de bonus não

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×