Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
dxdudex

Mp5 multilaser PMP - não inicializa

Recommended Posts

Galera boa tarde, to com um problema no pmp ou mp5 se preferir, ele tava normal, mais emprestei pra um colega e ele mim devolveu falando que ele nao tava pegando, quando liguei ele e fui ver, tava aparecendo uma mensagem em vez de abrir a tela normal, a mesmo é essa:

Insert usb line and press [up] key to use usbdisk, press [down] key to low formatting!!!! press other key to bios

a mensagem é essa ai.. fica uma tela azul e ela escritaem vede claro,

qualquer tecla de aperto tirando o up e dow, ele a aparece a mensagem de bios, essa aq: BIOS 3221-9320-MLC v7.1

se apertar up ou dow ele tipo entra no modo de disco removivel, mais abre uma pasta no pc, sem nda.. ja tentei formatar ela e nada acontece.. tipo fica tudo no azul.. ate jogar uma musica dentro pra ver se funcionava eu joguei, so q quando tiro ele do pc e ligo novamente os arquivos q copiei pra ele somem e volta tudo de novo.. a mesmo tela azul e tal.

e so fica nisso, vou mandar umas fotos dele e a da tela pra vocês verem.

foto dele normal

PMP0251GBPTML_a.jpg

fotos q tirei do meu... (to mandando em anexo)

obs: gente se nao tiver dando pra ver é q tirei com o meu cel.. é sabe como é cel de pobre né! a camera desse mp7 foston é meio doida de perto... mais é so pra vocês terem noção... o q ta escrito é isso q coloquei acima..

SE puderem mim ajudar eu vou agradecer muito...

obrigado

Carlos

post-214528-13884948145993_thumb.jpg

post-214528-13884948146487_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

galera, ninguem tem nehuma dica, sugestão ai nao.. qualquer coisa q mim ajude a resolver este problema...

valeu

Compartilhar este post


Link para o post
Compartilhar em outros sites

Oi galerinha tudo bem eu esto com um Problema aqui eu tenho um MP5 da maraca multilaser PMP dream 2GB...

eu nao sei o que aconteceu com ela mais toda vez que eu ligo ele aparece a senguite mensagem...

'insert usb line and press [uP] key use usbdisk press [DOWN] key to low formatting !!!! press other key to bios...'

mais ele nao reconhce nem no pc como eu posso resolver esse Problema???

ele so fica com a tela azul com essa mensagem ai...

PMP0251GBPTML_a.jpg

obrigado a todos que porder me ajudar....

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu esto com esse mesmo problema mais o meu nem reconhece no pc....

Compartilhar este post


Link para o post
Compartilhar em outros sites

(Para:dxdudex): Eu instalei um Firmware ( um tipo de SO pra hardware) que fez ele funcionar... mas veja direitinho qual versão se adequa a ele... procure saber se o seu processador é AK3221 pois o meu BIOS começava com 3221 e a versão era 7.2, e a sua é 7.1.... segue o link do site:

http://www.s1fw.com/

Procure direitinho qual se adepta melhor ao seu aparelho... ah sim...

se você não conseguir baixar ou não achar o link pra download, é só você mandar o endereço da página antes do download para mim... que eu pego pra você... :D

Na web uma mão lava a outra xD

Espero ter ajudado ^_^ !

(Para:nenzao): Infelizmente não tenho como te ajudar sem sequer um parâmetro. :\ :( talvez eu possa te ajudar depois...

PS: Eu gostaria de saber como formatar a partição de 20MB (ela está oculta, e pelo Explorer não vai..., nem pelo gerenciador); procurei programas pra fazer tal coisa, mas até agora não funcionou... (_(

programas usados:

Find and Mount,

Explorer,

Gerenciador,

Procuro por outros...

Quem puder ajudar por favor escreva... ;) se registra no fórum e escreve se não for do fórum (não custa nada né?! valeu!); quem estiver na mesma situação aumenta a fonte de informação no tópico, pois aqui é fácil de achar no google! :P

Até mais...

Compartilhar este post


Link para o post
Compartilhar em outros sites

OlÁ pessoal.

Moro em mogi das cruzes

e meu mp5 sony descarregou,

quando fui carregar o mesmo nÃo pega carga.

Apenas liga e desliga.

Alguem sabe um lugar confuavel para se fazer manutenÇÃo do mesmo

valeu

forte abraÇo a todos vocês

Compartilhar este post


Link para o post
Compartilhar em outros sites

caros irmãos, o meu player é indentico a esse que está ai nas fotos...E de tanto procurar achei um firmware que me salvou! Achei o arquivo nesse site:http://translate.google.com.br/translate?hl=pt-BR&sl=en&u=http://mympxplayer.org/previous-vt6847.html%3Fpostdays%3D0%26postorder%3Dasc%26%26start%3D165&sa=X&oi=translate&resnum=1&ct=result&prev=/search%3Fq%3Danyka%2Bak3221-9320-mlc%2Bv7.1%26hl%3Dpt-BR%26client%3Dfirefox-a%26channel%3Ds%26rls%3Dorg.mozilla:pt-BR:official%26hs%3D49l%26sa%3DG ...fui testando os de referência AK 3221e achei um que salvou meu player da tela azul.

os métodos que adotei foi:

abrir o player com ele off, conectá-lo, desligalo e em curto com uma chave de fenda no chip mais próximo da saída usb(veja onde fazer o curto no post do macgiverx)ai ele entra no modo bios...aperte v- para formatar ai seu pc reconhece as partições F: ou G: ou H:... selecione os arquivos do donwload e arraste para a pasta F: (ou partição de 19,19 MG). desconectar dispositivo com segurança, ligar o player e curtir a resurreição!!!

obs:No meu caso rompi o fio da bateria sem querer... talvez tenha haver em alguns casos... se o firmware não for o ideal, baixe outro e reinicie todo o prossesso.

e pena que depois de instalado em meu pc não aparece as partições...

boa sorte !!!!!

Editado por brunoths

Compartilhar este post


Link para o post
Compartilhar em outros sites
(Para:dxdudex): Eu instalei um Firmware ( um tipo de SO pra hardware) que fez ele funcionar... mas veja direitinho qual versão se adequa a ele... procure saber se o seu processador é AK3221 pois o meu BIOS começava com 3221 e a versão era 7.2, e a sua é 7.1.... segue o link do site:

http://www.s1fw.com/

Procure direitinho qual se adepta melhor ao seu aparelho... ah sim...

se você não conseguir baixar ou não achar o link pra download, é só você mandar o endereço da página antes do download para mim... que eu pego pra você... :D

Na web uma mão lava a outra xD

Espero ter ajudado ^_^ !

(Para:nenzao): Infelizmente não tenho como te ajudar sem sequer um parâmetro. :\ :( talvez eu possa te ajudar depois...

PS: Eu gostaria de saber como formatar a partição de 20MB (ela está oculta, e pelo Explorer não vai..., nem pelo gerenciador); procurei programas pra fazer tal coisa, mas até agora não funcionou... (_(

programas usados:

Find and Mount,

Explorer,

Gerenciador,

Procuro por outros...

Quem puder ajudar por favor escreva... ;) se registra no fórum e escreve se não for do fórum (não custa nada né?! valeu!); quem estiver na mesma situação aumenta a fonte de informação no tópico, pois aqui é fácil de achar no google! :P

Até mais...

O Meu ta com o mesmo problema eu ja li o que você mando pro dxdudex mas naw entendi nada:(

vou manda os dados por favor Help

O meu é BIOS 3221-9320-5408-MLC V7.2 da marca multilaser pmp dream

Compartilhar este post


Link para o post
Compartilhar em outros sites
(Para:dxdudex): Eu instalei um Firmware ( um tipo de SO pra hardware) que fez ele funcionar... mas veja direitinho qual versão se adequa a ele... procure saber se o seu processador é AK3221 pois o meu BIOS começava com 3221 e a versão era 7.2, e a sua é 7.1.... segue o link do site:

http://www.s1fw.com/

Procure direitinho qual se adepta melhor ao seu aparelho... ah sim...

se você não conseguir baixar ou não achar o link pra download, é só você mandar o endereço da página antes do download para mim... que eu pego pra você... :D

Na web uma mão lava a outra xD

Espero ter ajudado ^_^ !

(Para:nenzao): Infelizmente não tenho como te ajudar sem sequer um parâmetro. :\ :( talvez eu possa te ajudar depois...

PS: Eu gostaria de saber como formatar a partição de 20MB (ela está oculta, e pelo Explorer não vai..., nem pelo gerenciador); procurei programas pra fazer tal coisa, mas até agora não funcionou... (_(

programas usados:

Find and Mount,

Explorer,

Gerenciador,

Procuro por outros...

Quem puder ajudar por favor escreva... ;) se registra no fórum e escreve se não for do fórum (não custa nada né?! valeu!); quem estiver na mesma situação aumenta a fonte de informação no tópico, pois aqui é fácil de achar no google! :P

Até mais...

Me manda o link para download do firmware ah 3221-9320-5408-MLC v7.2!!!!!

Urgente, por favor. Obrigado.

Meu e-mail: julianopossamai_@hotmail.com

Aguardarei resposta pelo e-mail.

Compartilhar este post


Link para o post
Compartilhar em outros sites

eu tenho um player igual a esse aí da foto, mas meu problema é que quando eu ligo o aparelho, fica a tela azul escrito 'Loading' e não sai daí, não consigo nem mais conectar ao pc para tentar formatá-lo! :angry:

gostaria da ajuda de vocês e também queria saber como identifico o BIOS, a versão e todas essas especificaões técnicas.

Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

:unsure:Olha... eu disse que poderia ajudar antes do download, mas com a página para o mesmo. E não que eu poderia achar uma solução, até porque eu não achei uma solução adequada para o meu MP5, tanto que infelizmente acabei comprando outro, de outra marca. Eu tive de ir na loja trocar 3 vezes pelo mesmo problema. No final das contas troquei aquele aparelho por um outro de outra marca, simplesmente pagando a diferença. E me desculpem se eu não tinha respondido antes.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×