Ir ao conteúdo
  • Cadastre-se
Daniele S2

Serviço "server" parando sozinho

Recommended Posts

:confused:Boa tarde

Tenho o Server 2003 instalado com SP1, o serviço "server" está sendo auto-desconectado.

Ou seja...

O servidor fica ligado 24hr por dia e de uns dias pr aca estou tento este problema as estações perdem comunicação com as pastas compartilhadas. Então, percebi que o serviço "server" está sendo desativado por cargas d'águas não sei.

Já aconteceu isso com alguém ?

Aguardo respostas positivas, desde já agradeço.

Por Favoe alguém de me ajude

Compartilhar este post


Link para o post
Compartilhar em outros sites

Daniele,

É interessante, que antes de qualquer conclusao sobre o problema, voce esteja com o servicepack mais atual, que no caso em questão seria o service pack 2 do windows 2003 server!

Poderia efetuar essa atualizaçao e verificar se a intermitencia com o servico "SERVER", permance?

-ASL

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×