Ir ao conteúdo
  • Cadastre-se
wdss1802

O pc liga mas o monitor não

Recommended Posts

Radeon HD 3650, Placa Mãe a780gm-a, Processador Fenom 8400 Triple Cor 2.10 ghz e 2 Kingston de 1 gb cada e uma fonte 450 da clone.

Simples e claro montei um pc o monitor (SAMSUNG T220) eu já tinha e funcionava perfeitamente no outro pc, montei, um agora . O problema e eu ligo o pc o monitor não liga ai eu reseto e pronto o monitor funciona, desligo o pc por 10 ou 20 minutos quando ligo o monitor volta numa boa a imagem mas se desligo ele por uma hora ou mais, ele não liga ai tenho que reseta ou ate mesmo desligar e ligar para entrar no windows, lembrando que são peças novas a placa de videou já troquei pensei que fosse ela e deu a mesma coisa. Ops só o hd e o monitor que era do outro lembrando que não dava esse problema com o outro pc. O que poderia ser

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sabe a luz que fica do lado do botão de desligar/ligar o monitor?

Ela acende quando você diz que o monitor não liga?

Você escuta o som dos coolers nesse momento?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Radeon HD 3650, Placa Mãe a780gm-a, Processador Fenom 8400 Triple Cor 2.10 ghz e 2 Kingston de 1 gb cada e uma fonte 450 da clone.

Simples e claro montei um pc o monitor (SAMSUNG T220) eu já tinha e funcionava perfeitamente no outro pc, montei, um agora . O problema e eu ligo o pc o monitor não liga ai eu reseto e pronto o monitor funciona, desligo o pc por 10 ou 20 minutos quando ligo o monitor volta numa boa a imagem mas se desligo ele por uma hora ou mais, ele não liga ai tenho que reseta ou ate mesmo desligar e ligar para entrar no windows, lembrando que são peças novas a placa de videou já troquei pensei que fosse ela e deu a mesma coisa. Ops só o hd e o monitor que era do outro lembrando que não dava esse problema com o outro pc. O que poderia ser

Olá amigo!!

Dê uma olhada nesse tópico e veja se resolve!!

http://forum.clubedohardware.com.br/resolvido-problema-monitor/602906?p=3228571#post3228571

Caso não resolva poste aqui para que possamos te ajudar,ok?

Abraços!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×