Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
jmombach

Roteados D-Link DIR-300 + Motorola SBV5121

Recommended Posts

Esta semana adquiri o roteador DIR-300 wireless G para usar na minha conexão de internet doméstica NET Virtua 3MB. O modem utilizado é o SBV5121 da motorola.

Seguindo os passos do cd de instalação não tive nenhuma dificuldade, realizando perfeitamente o procedimento.

Consegui internet tanto no micro de mesa quanto nos laptops utilizando wireless. Altas taxas de transferências.

Entretanto, no final do dia, após desligar os equipamentos (micro, modem, estabilizador, etc) e tornar a religá-los no outro dia, o router não encontra a internet.

Todos os cabos estão conectados perfeitamente. o unico jeito q encontrei de contornar esta dificuldade foi usar novamente o cd de instalação do router. Reinstalo o CD e tudo volta a perfeição. Detalhe: o router não está perdendo a configuração, pois minha senha e nome de rede estão lá. Ele só não encontra a internet. Ele encontra o computador de mesa e nos laptops tem o sinal de wireless, mas não navega, claro.

Alguém poderia me orientar? O que estou deixando de fazer na configuração?

Por ser internet por cabo, será q tenho q colocar endereços IP no router para quando desligá-lo ele não perder a internet? Não entendo muito disso.

Editado por jmombach

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Meio perdido na configuração, cliquei no botão para clonar MAC.

Depois disso, o técnico da loja me disse q o problema poderia ser isso. Pediu que eu resetasse o roteador. Resetar roteador eu sei. :-P

Resetei o roteador e ele perdeu todas as informações, senhas, nome, etc.

Fiz novamente o procedimento do CD de instalação e somente isso e a internet voltou a funcionar. Legal, fiquei empolgado. Não cliquei em botão nenhum (na real, nem entrei na configuração do roteador 192.168.0.1)

Usei durante todo o dia na perfeição. Desliguei, tornei a religar e nada! Roteador não encontrava internet.

Tu ajustasse o DIR300 para clonar o end. MAC do Motorola ? :confused:

Sds

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sugiro o seguinte:

Faça as configurações manualmente, sem cd de instalação. É fácil ! Não tem grandes mistérios.

Na fig. Tela_dir300.jpg veja as configurações necessárias nas elipses em vermelho.

- Internet connction type (ajustar dinâmico);

- Dynamic IP (DHCP) Internet Connection Type (clonar MAC);

- Salvar (Save Settings).

Na fig. Tela_dir300_2.jpg:

- Configure o Wireless Network Settings (nome da rede SSID, canal, etc.);

- Habilite o Wireless Security Mode (sugiro mínimo WPA);

- WPA Only: habilite cfe mostra na figura e insira a chave de rede.

- Salva

Na fig. tela_dir300_3.jpg:

- Na aba Status, verifique se a conexão está funcionando. Deverão aparecer informações no campo WAN e no campo Wireless 802.11G.

Teste sua nevegação.

Agora desligue o DIR300 por 1 minuto. Se não voltar a funcionar/navegar na internet o gateway pode estar com defeito. Nesse caso sugiro trocar.

Sds

post-427640-13884949615675_thumb.jpg

post-427640-13884949616019_thumb.jpg

post-427640-13884949616347_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×