Ir ao conteúdo
  • Cadastre-se
raquelloyola

Placa de Vídeo com defeito

Recommended Posts

Olá,

Tenho uma placa de vídeo a 2 anos que sempre funcionou sem problemas no meu computador.

Na semana passada o computador não quis mais ligar. Quando tento ligar faz o som de 1 bipe longo e 3 bipes curtos.

Testei na casa de um amigo e no computador dele minha placa funcionou sem problemas. Colocamos a placa dele no meu computador e tb funcionou sem problemas. A minha placa no meu computador não quer funcionar de jeito nenhum.

Alguém ja teve um problema desse?

Segue a configuração do meu computador:

HD Sata2 250Gb Seagate

2 Memória DDR2 512mb 667 Corsair

Processador Semprom AM2 2800+

placa-mãe AM2 940P Asus M2N-E

Placa de Video PCI Express 128mb Prolink 6600

Fonte Seventeam ST-420BKV 20/24 Pinos ATX 2.0 Black

Compartilhar este post


Link para o post
Compartilhar em outros sites

Se a placa funcionou no pc do teu amigo , logo ela não está com defeito e se a do teu amigo funcionou no teu pc a tua placa mãe também está boa, deve ser mal contato, dá uma olhada na conexão física da placa, será que a tua placa está encaixando bem no conjunto? não está forçando algo ou sei lá o que?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×