Ir ao conteúdo
  • Cadastre-se
Jonny Q

Asus M3A78-EM ñ instala o Vista ?e agora?

Recommended Posts

Ola pessoal,tudo bem?,depóis de junntar um grana,acabei montando minha nova maquina hehe.ufa,até que enfim,mas pobreta é assim mesmo vai só no empurão rssssssss .

Minha nova maquina tem 250 de video onboard.

Minha placa é uma:

Asus M3A78-EM,"bem completa"

Processador PHENON 8650 "triplo core"

2Gb DDR 800 - 250 pro video On ficando livre 1.750 pra tudo.

2 Gravadores Pioneer Sata

1 HD Sata de 500Gb 32mg de Bufa

Uma fonte Seventean de 500w REAL.

Em um pooots gabinete grande

E um Windows XP mod funcional sem problema

Num espacinho de 50Gb

Fiz a instalação do Vista altenativo rssssss,um Ultimate e depois tentei outra Business,parcionei o belo Hagadezão c/ o Partition,e fui pra luta armado pra instalar,1° o Business,e nada depois o Ultimate,e tambem nada. :evil:

Creio que fiz tudo beleza,achei um belo video tuto,conferi e estou fazendo tudo certo,porém.....eles começa a instalar,demora pacas pra ler (deixei 1 hora) e nada,vai na velocidade do caramujo ,nessa de ler de pouco em pouco chego lá,chego a abrir o gravador e fechar,demora um pouco e ele le mais um pouquinho (fazendo isso) e depois de um tempo abre a tela de instalação,porém,vai até 19 ou 17% e para,trava e não sai dali,imagino que isso não é normal,pela maquina que tenho era pra correr tudo bem.

Sugestões?

Obrigado e bom Natal a todos BEBA C/ MODERAÇÃO,ALGUEM SEMPRE VAI ESTAR TE ESPERANDO NA VOLTA. :)

Compartilhar este post


Link para o post
Compartilhar em outros sites

olá Jonny Q...beleza?

bom, só não entendi porquê você particionou com o Partition, se o próprio dvd de instalação do vista pode fazer isso??? bom, tente fazer deste jeito, particione com a própria instalação do vista...apague tudo q tiver do velho e comece do zero...faça isso e poste se conseguiu solucionar ok...abç...t+!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ok,vou tentar essa otima ideia,e depois volto pra falar o que aconteceu,porém não entendo como ele da aquelas travadas,sera o dvd que esta c/ problema?

O legal é que sempre instalo uma ou outra versão,sempre deixo tudo do zero,mas enfim vou fazer de novo dessa forma.

Mesmo assim vou fazer isso mesmo vou parcionar pelo cd,obrigado por ter passado por aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Ok,vou tentar essa otima ideia,e depois volto pra falar o que aconteceu,porém não entendo como ele da aquelas travadas,sera o dvd que esta c/ problema?

Pode ser, testar um outro DVD pode resolver o problema...

O Partition Magic só é bom utilizálo quando você já tem um sistema operacional rodando e todo o espaço do HD, está sendo ocupado pelo mesmo, se for isso, aí é o correto você utilizá-lo...

Já que pelo modo de paticionamento tanto do XP, quanto do VISTA, eles podem apagar o seu sistema antigo, aí fica o critério, você pode utilizar os dois sistemas operacionais em sua máquina, como você mesmo disse uma forma de sistema alternativo, ou então formatar o seu HD diretamente pelo VISTA, aí nesse caso seu PC ficaria apenas com o vista mesmo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×