Ir ao conteúdo
  • Cadastre-se
Dragorah

Problemas com tp link 8810

Recommended Posts

Ola galera... esse é o meu primeiro post aqui no forum... sempre to procurando respostas para minhas diversas duvidas aqui no clube.

Agora chegou minha vez de perguntar hehehe...

Há um tempo to com um modem/roteador tplink 8810... o bicho me deu uma baita dor de cabeça pra liberar as portas para conseguir conectar o bitcomet, mas ja consegui... o problema agora é que a conexao está muito instavel, tanto com o bitcomet aberto ou fechado, antes era só quando estava aberto. De tempo em tempo a conexao cai e volta e esta com a velocidade muito baixa, demora para carregar paginas e fazer downloads, e o msn nun pára conectado por 10min, possuo uma conexao de 2mbps via speedy. O modem está roteado e distribuido numa rede domestica atraves de um HUB dlink para 2 computadores apenas. Gostaria de saber as possiveis causas e soluções para o problema da conexao cair muito e da velocidade estar baixa... vou postar imagens das configurações do modem via browser:

fce53921992371.gif eef02921992372.gif d87fe421992373.gif e1421c21992374.gif 3ff1ea21992375.gif b762e021992376.gif 81e6e321992377.gif 05c1eb21992379.gif 3be25721992380.gif e6743921992381.gif

Aguardo resposta galera... valeu!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O BitComet é um programa mau escrito. E tem tanta tranqueira que tem gente que o classifica como Malware. Use o uTorrent. Ele gerencia melhor as conexões e é mais leve que o Comet.

Compartilhar este post


Link para o post
Compartilhar em outros sites
O BitComet é um programa mau escrito. E tem tanta tranqueira que tem gente que o classifica como Malware. Use o uTorrent. Ele gerencia melhor as conexões e é mais leve que o Comet.

Excelente comentário com o acréscimo de ser mais provavelmente má qualidade direta do sinal ADSL . . . .deves em todo caso testar o sinal em somente no modem e em um computador, ligar no suporte do Speedy e pedir revisão do sinal (alega baixa velocidade) . . . .

De posse de um sinal revisado, verifique a qualidade deste teu sinal, na interface do próprio modem . . .

Atenuação (entre 0dB e 45dB = bom; entre 45dB e 50dB = regular depois disso = dor de cabeça mesmo) - Sinal Ruído ( menos de 11dB é encrenca) - Rate alcançável ( taxa em kbps compátivel c/ a taxa contratada) . . . .

Após LIMPE todos os pcs da rede c/ Antivírus, Antispyware, Limpeza do disco de temporários, limpeza no registro no Windows etc etc . . . .

Happy New Year man!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Excelente comentário com o acréscimo de ser mais provavelmente má qualidade direta do sinal ADSL . . . .deves em todo caso testar o sinal em somente no modem e em um computador, ligar no suporte do Speedy e pedir revisão do sinal (alega baixa velocidade) . . . .

De posse de um sinal revisado, verifique a qualidade deste teu sinal, na interface do próprio modem . . .

Atenuação (entre 0dB e 45dB = bom; entre 45dB e 50dB = regular depois disso = dor de cabeça mesmo) - Sinal Ruído ( menos de 11dB é encrenca) - Rate alcançável ( taxa em kbps compátivel c/ a taxa contratada) . . . .

Após LIMPE todos os pcs da rede c/ Antivírus, Antispyware, Limpeza do disco de temporários, limpeza no registro no Windows etc etc . . . .

Happy New Year man!!

Fala Linio, desculpa a demora para responder ao topico... estive fora por uns tempos...

Bom andei verificando os dados de dB q você pediu... e acho q estão meio altos... o que não é muito bom... da uma olhada e ve se olhei certo né...

Bom acabei de ligar na telefonica... me deram a seguinte resposta...

Que o sinal SNR esta muito baixo e a atenuação muito altava devido a minha distancia da central... q excede 3km... então acho q só me resta diminuir a velocidade para 1mb =/ estou certo?!:(

post-468048-13884949900858_thumb.jpg

Editado por Mynhow
Flood!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tente modificar a modulação.

A velocidade de 2MB é suportada por modulações mais antigas.

Pode ser problema também na fiação/tomada, recentemente peguei uma tomada que era antiga e com o mau contato, a velocidade de 5MB caía para 1 a 3 MB.

Troquei a tomada e tudo voltou ao normal.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Tente modificar a modulação.

A velocidade de 2MB é suportada por modulações mais antigas.

Pode ser problema também na fiação/tomada, recentemente peguei uma tomada que era antiga e com o mau contato, a velocidade de 5MB caía para 1 a 3 MB.

Troquei a tomada e tudo voltou ao normal.

Boa tarde Dwatashi, vou tentar fazer isso... andei pesquisando e pareec q se tiver extensao tb fica ruim a conexao... vou trazer um ponto direto da caixinha no poste q pode resolver tb... antes de mais nada gostaria de agradecer a todos q estão me ajudando nessa..!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×