Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
boscofreitas

ASUS A6Km...não liga

Recommended Posts

Olá amigos,

estou aqui para ver se alguém dá alguma dica de como fazer o notebook ASUS A6Km, com mais ou menos, 2 anos de uso, voltar ao normal.

No ínicio, ficou assim, este problema apareceu do nada, de repente:

http://www.4shared.com/file/77774424/8c8dc05a/noteasus2.html

http://www.4shared.com/file/77774438/9c20bd30/noteasus3.html

http://www.4shared.com/file/77774446/34d906f0/noteasus.html

Depois aconteceu que o notebook ficou desligado por uns dois dias, com a bateria...e então, liguei...do nada resolveu funcionar, entrou no Windows XP por uns 5 minutos e então travou novamente.

Não aparece nada mais na tela, ficou preta...somente os LEDS do teclado piscam quando ligo e nada acontece..

Alguém tem alguma sugestão aqui...obrigado,

JB.

Editado por boscofreitas
Negrito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bosco? Tentou retirar a bateria? Pode ser que o processador tenha bloqueado a inicialização por medida de segurança. Experimente isso, retire a bateria e ligue-o sem ela. Se não for isso, experimente retirar e recolocar as memórias. Se não for isso retire o hd e tente ligá-lo sem. Se não for nenhuma dessas alternativas é placa mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bosco? Tentou retirar a bateria? Pode ser que o processador tenha bloqueado a inicialização por medida de segurança. Experimente isso, retire a bateria e ligue-o sem ela. Se não for isso, experimente retirar e recolocar as memórias. Se não for isso retire o hd e tente ligá-lo sem. Se não for nenhuma dessas alternativas é placa mãe.

Olá amigo,

Obrigado pela resposta. Estas tuas dicas foram já realizadas, mas não obtive sucesso, continua como antes, sem imagem, sem som, etc.

Como você disse que é "placa mãe", tem ideia de qual componente?

JB.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×