Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fjs.fabinho

PC liga e reinicia em seguida

Recommended Posts

Aê gente,estou aqui mais uma vez, o problema hoje é o seguinte, formatei meu pc e instalei todos os programas essenciais q utilizo, geralmente como sempre deixo o antivírus pelo último,e ontem fiz a mesma coisa, Instalei o avira e logo apóis o AUTOCAD 2008,pois pra instalar ele você tem que crackear,então na hora de abrir o Keygen,o Avira acusou logo como Vírus, então para continuar a utilizar esse keigen,tive q desativar o Avira e então assim consegui,todo o problema do meu pc,começa a partir de agora.

Quando eu inicio o Pc ele não demora muito,cerca de 1 minuto no máximo e reinicia,essas são as soluções que ja tentei:

Escaneamento com o AntiMalware

Escaneamento com o Avast, ambos no Modo de Segurança

Criei uma nova conta de usuário

Um detalhe,cheguei a conclusão que não é a memória, pois ele ta ligado desde as 10 horas da manhã e ainda não reiniciou,mais quando entro no Modo Normal reinicia,isso já aconteceu comigo já, ha mais ou menos 2 meses,e resolvi Formatando,só q não quero formatar d novo,então pessoal alguma sugestão,agradeço a todos!!!

Configuração

Placa Mãe: Gygabite

HD: 40GB e 80GB IDE (ambos)

Mémórias: um Slot com 512MB e outro com 1GB (ambas com mesma frequência)

Processador: IntelCeleron 2.5Ghz

Compartilhar este post


Link para o post
Compartilhar em outros sites

ele chega carregar o win, ou quando ta carrendo reinicia se for isso e so repar o win, porque corrompeu algum arquivo de boot do win

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe Gon,ele chega a iniciar o windows sim,ele mostra todos os icones e pronto reinicia,mais mesmo assim valeu,resolvi formatando!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×